
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
	
<title>Manduria: ​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi</title>			<meta name="news_keywords" content="Manduria,fuoco,bottaro,masseria,vitelli" />
			<meta name="description" content="Provvidenziale &#232; stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria" />
		<link rel="image_src" href="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" />
		<!-- facebook -->
		<meta property="fb:app_id" content="1453519448200509" />
		<meta property="og:site_name" content="Lavocedimanduria.it" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi" />
		<meta property="og:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" />
		<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" />
				<meta property="og:image:width" content="768" />
				<meta property="og:image:height" content="384" />
			<meta property="og:description" content="Provvidenziale &#232; stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria" />
			<meta property="og:url" content="https://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" />
		<!-- facebook -->
		<!-- twitter -->
		<meta name="twitter:site" content="Lavocedimanduria.it" />
		<meta name="twitter:title" content="​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi" />
			<meta name="twitter:description" content="Provvidenziale &#232; stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria" />
		<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" />
		<meta name="twitter:card" content="summary" />
		<!-- twitter -->
			<!-- MICRODATA -->
			<script type="application/ld+json">
				{"@context": "http://schema.org","@type": "Article","headline": "Manduria: ​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi","alternativeHeadline": "Per un corto circuito","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg"},"author": "La Redazione","keywords": "Manduria,fuoco,bottaro,masseria,vitelli","url": "http://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi","datePublished": "2020-05-23T05:50+02:00","dateCreated": "2020-05-23T05:50+02:00","dateModified": "2020-05-22T19:39+02:00","publisher": {"@type": "Organization","name": "Lavocedimanduria.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global2020/Manduria/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi"},"description": "Provvidenziale è stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria","articleBody": "<p>Si è temuto il peggio ieri all’interno della masseria Bottaro di Manduria per un incendio esploso alle prime luci dell’alba che ha bruciato numerose rotoballe di foraggio accatastate sotto una tettoia. Fortunatamente il fuoco ha risparmiato altre attrezzature e macchinari che si trovavano nelle vicinanze del deposito e soprattutto gli animali. Il rogo ha interessato la postazione di alimentazione dei vitelli rimasti tutti illesi.<br></p><p>Provvidenziale è stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria  al comando di Francesco Pesare che hanno circoscritto e spento l’incendio limitando così i danni. Sarebbe esclusa l’origine dolosa dell’incendio generato probabilmente da un corpo circuito dell’impianto elettrico andato completamente distrutto.</p>"}
			</script>
			<!-- MICRODATA -->
	
	<!-- start: META -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
	<meta charset="utf-8" />
	<!--
	  _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
	 | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
	 | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
	 | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
	 |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

	(c) Sciamé
	www.sciame.it
	-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="keywords" content="manduria, notizie, cinema, eventi, annunci" />
	<meta name="application-name" content="Lavocedimanduria.it" />
	<link rel="canonical" href="https://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" />
	<!-- end: META -->
	<!-- Favicon -->
			<link rel="icon" type="image/x-icon" href="/Template/contents/images/favicons.png" />
			<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>
	<!-- end: Favicon -->
	

	<!-- start: MAIN CSS -->
	<link href="/TemplateLive/dist/assets/css/app.min.css?v=2.0.12" rel="stylesheet" />
	<!-- end: MAIN CSS -->
	<link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
	


	
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruppoespressoitalian-lavocedimanduria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
        </script>


	
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}
		.mondoimprese {
			background: #FDEFCE !important;
		}
		.mondoimpreseW {
			background:none !important;
		}
		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}
		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

	

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90672113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90672113-1');
</script>
	

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
			<script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "9c4e2d3a-788c-40be-8db6-ff4cb283f9ea",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Lavocedimanduria?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "Lavocedimanduria", message: "Grazie per esserti iscritto alle notifiche di Lavocedimanduria" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Lavocedimanduria', 'tip.state.subscribed': "Sei iscritto alle notifiche di Lavocedimanduria", 'tip.state.blocked': "Hai bloccato le notifiche di Lavocedimanduria", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Lavocedimanduria', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Lavocedimanduria", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Lavocedimanduria', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#2CA117', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#2CA117', 'dialog.button.background.active': '#2CA117', 'dialog.button.background': '#2CA117', 'dialog.button.foreground': 'white' }
                    }
                }]);
			</script>
	

	
	

	


					<style>
			body.vox.skin.top-strip-show {
				background-position: center 496px;
			}

			.navbar .nav-mobile .logo-wrapper > img {
				width: auto !important;
			}

			.modal-sidebar .modal-logo {
				width: auto;
			}

			.vox-logo {
				height: 150px
			}

			.main-content .module.module-you .content-wrapper {
				height: 144px
			}

			@media (max-width:667px) {
				#mbFt {
					display: block !important
				}

				#imgSPm, #imgSPm2 {
					margin: 5px auto !important
				}
			}

			@media (min-width:668px) and (max-width:991px) {
				.main-content .module.module-you .content-wrapper {
					height: 99px
				}

				#homeCapital {
					margin-top: 226px
				}

				#section-mkt-1 {
					margin-top: 120px
				}

				#imgSPm {
					max-width: 300px
				}
			}

			@media (min-width:992px) and (max-width:1199px) {
				#focus {
					margin-bottom: 80px
				}

				#homeCapital {
					margin-top: 188px
				}

				#section-mkt-1 {
					margin-top: 120px
				}

				#imgSPm {
					max-width: 300px
				}
			}
		</style>
</head>
<body class="vox top-strip-show">
	
		<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACslT9OJvSXeoSR"></script>
	



		<div class="adunit" data-adunit="manduria_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="manduria_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


		<div id="app" data-city="Manduria" data-id-portal="140" data-url-absolute="http://www.lavocedimanduria.it" data-fb-page-live="Lavocedimanduria" data-fb-app-id="490611047715059">
			<div class="top-strip">
				

				<div style="text-align:center">
					<div aria-hidden="true">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- top-strip-970-250 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:970px;height:250px"
							 data-ad-client="ca-pub-5855016629188791"
							 data-ad-slot="1713423531"></ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
				</div>

				<div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
			</div>
					<header class="navbar" role="navigation">
						<div class="container hidden-xs">
							<div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
								<div class='adunit' data-adunit='manduria_manchette_1' data-dimensions='160x90'></div>
							</div>
							<div class="logo-container">
								<div class="vox-logo" style="height:150px">
									<a title="La voce di Manduria" href="/"> <img src="https://livenetwork.blob.core.windows.net/global2020/Manduria/logo.png" alt="La voce di Manduria" class="img-responsive" style="display:inline-block;max-width: 500px;" /></a>
								</div>
								<div class="over-menu">
									<div class="edition">
										<div class="day-container">
Sabato, 23 Maggio 2020										</div>
										<div class="weather-info" id="weatherinfo"><a title="meteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Manduria | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
									</div>
								</div>
							</div>
							<div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
								<div class='adunit' data-adunit='manduria_manchette_2' data-dimensions='160x90'></div>
							</div>
						</div>
						<div class="menu-main hidden-xs">
							
<div class="container">
    <div class="vox-btn">
        <a target="_blank" href="https://www.facebook.com/Lavocedimanduria" data-toggle="tooltip" title="Facebook">
            <i class="fa fa-facebook"></i>
        </a>
        <a target="_blank" href="https://twitter.com/lavocemanduria" data-toggle="tooltip" title="Twitter">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="menu-content">
        <ul class="nav navbar-nav">
            <li class='dropdown active'>
                <a href="/news/tutte-le-news" title="News">
                    Tutte le news
                </a>
				<ul class="dropdown-menu">
					<li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
					<li><a title="Politica" href="/news/politica">Politica</a></li>
					<li><a title="Attualità" href="/news/attualita">Attualità</a></li>
					<li><a title="Cultura" href="/news/cultura">Cultura</a></li>
					<li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
					<li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
					<li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
				</ul>
            </li>
            <li class=''>
                <a title="Locali" href="/altre-news/locali">Locali</a>
            </li>
            <li class=''>
                <a title="Salento Puglia e mondo" href="/altre-news-mondo/salento-puglia-e-mondo">Salento Puglia e mondo</a>
            </li>
            <li class='dropdown'>
                <a title="Sport" href="/sport/tutte-le-news">
                    Sport
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                    <li><a title="Basket" href="/sport/basket">Basket</a></li>
                    <li><a title="Volley" href="/sport/volley">Volley</a></li>
                    <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                    <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                </ul>
            </li>
         

            <li class='dropdown'>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
                    Eventi
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/eventi/tutti-gli-eventi" title="Tutti gli eventi">Tutti gli eventi</a></li>
                    <li><a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Diari" href="/rubriche/ultimi-articoli">Diari</a></li>
                    <li><a title="autori" href="/rubriche/tutti-gli-autori">Tutti gli autori</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/gallery/all" title="Media">
                    Media
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>
                    <li><a href="/multimedia/all" title="Video">Video</a></li>

                </ul>

            </li>
            <li class='dropdown'>
                <a href="/utilita/tutte-le-utilita" title="Utilità">
                    Utilità
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                    <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                    <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                </ul>
            </li>
            <li class=''>
                <a title="Edizioni" href="/archivio/default">Edizioni</a>
            </li>
        </ul>
    </div>
    <div class="vox-search">
        <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
            <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                <i class="material-icons md-36 md-dark">search</i>
            </a>
            <ul class="dropdown-menu">
                <li>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="drop-down-wrapper ps-container block no-padding">
                               
<form action="/src" class="" method="get" role="search">                                    <div class="padding-10 padding-top-0">
                                        <div class="input-group">
                                            <input type="text" class="form-control input-sm" placeholder="Cerca in Lavocedimanduria.it" name="search">
                                            <span class="input-group-btn">
                                                <button class="btn btn-red btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                            </span>
                                        </div>
                                    </div>
</form>                            </div>

                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>


						</div>
						<nav class="visible-xs-block nav-mobile">
							<button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
								<i class="material-icons">menu</i>
							</button>

							<a title="Lavocedimanduria.it" href="/" class="logo-wrapper">
								<img src="https://livenetwork.blob.core.windows.net/loghi2017/LAVOCEDIMANDURIA/logoscritta.png" alt="Lavocedimanduria.it" class="logo-responsive" style="width: 150px;">
							</a>

						</nav>
					</header>
							<div class="container">
					
	



					
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
						<div class="col-md-12">
							<div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
								
		<div class='adunit' aria-hidden="true" data-adunit='manduria_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


							</div>
							<div class='news-wrapper'>
																	<div class="abstract">
										<h5>Per un corto circuito</h5>
									</div>


								<div class="article">
									<div class='title'>
										<h1>​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi</h1>
									</div>

									<div class="social-bar">
											<div class='share-button comments'>
												<a href="#" title="commenti">
														<span class="text">commenti</span>
													<span><i class="fa fa-comments"></i></span>
												</a>
											</div>
																					<div class='share-button facebook' data-url="_news_cronaca_943998_incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" data-text="​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi" data-picture="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" data-description="Provvidenziale &#232; stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria">
												<a href="#" title="facebook">
													<span class="text"><span class="number"></span></span>
													<span><i class="fa fa-facebook"></i></span>
												</a>
											</div>
											<div class='share-button twitter' data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" data-text="​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi">
												<a href="#" title="twitter">
													<span class="text">tweet</span>
													<span><i class="fa fa-twitter"></i></span>
												</a>
											</div>

										<div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/943998/incendio-nella-masseria-bottaro-a-fuoco-le-balle-di-fieno-vitellini-illesi" data-text="​Incendio nella masseria Bottaro, a fuoco le balle di fieno, vitellini illesi" data-portal="Lavocedimanduria.it">
											<a href="#" title="whatsapp">
												<span class="text">invia</span>
												<span><i class="fa fa-whatsapp"></i></span>
											</a>
										</div>
										<div class='share-button print hidden-sm hidden-xs'>
											<a href="javascript:window.print()" title="stampa">
												<span class="text">stampa</span>
												<span><i class="fa fa-print"></i></span>
											</a>
										</div>
									</div>
									<div class="article-wrapper">

										<h3 class=''>Provvidenziale è stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria</h3>
										<div class="box-info">
													<span class="category">Cronaca</span>
																							<div class='date'>Manduria <strong>sabato 23 maggio 2020</strong></div>
																									<a title="Autore articolo Manduria" href="mailto:redazione@lavocedimanduria.it">
															<div class="author inline" data-hover-author="">
																di <strong>La Redazione</strong>
															</div>
														</a>



										</div>
																					<div style="display: inline-block; width: 100%; margin: 10px 0;">
												<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADXbhShLGsRVM6o"></script>
											</div>
																																								<div id="bodyNews" class="body-news">
																										<div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
																<div class="image-wrapper" style="min-height:100px">
																	<img src="https://livenetwork.blob.core.windows.net/newsmanduria/943998/gallery/4462773_bbc28a_768x384.jpg" alt="Fuoco masseria Bottaro" class="img-responsive" />
																</div>
																<span class="caption">Fuoco masseria Bottaro &copy; La Voce di Manduria</span>
															</div>

<p>Si è temuto il peggio ieri all’interno della masseria Bottaro di Manduria per un incendio esploso alle prime luci dell’alba che ha bruciato numerose rotoballe di foraggio accatastate sotto una tettoia. Fortunatamente il fuoco ha risparmiato altre attrezzature e macchinari che si trovavano nelle vicinanze del deposito e soprattutto gli animali. Il rogo ha interessato la postazione di alimentazione dei vitelli rimasti tutti illesi.<br></p>																	<div style="margin: 5px auto 25px;" aria-hidden="true">
																		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
																		<ins class="adsbygoogle"
																			 style="display:block; text-align:center;"
																			 data-ad-layout="in-article"
																			 data-ad-format="fluid"
																			 data-ad-client="ca-pub-5855016629188791"
																			 data-ad-slot="4170968121"></ins>
																		<script>
																			(adsbygoogle = window.adsbygoogle || []).push({});
																		</script>
																	</div>
																	<div style="display: inline-block; width: 100%; margin: 10px 0;">
																		<input type="hidden" name="IL_IN_ARTICLE">
																	</div>
<p>Provvidenziale è stato l’intervento del personale presente nel caseificio e il lavoro dei vigili del fuoco del distaccamento di Manduria  al comando di Francesco Pesare che hanno circoscritto e spento l’incendio limitando così i danni. Sarebbe esclusa l’origine dolosa dell’incendio generato probabilmente da un corpo circuito dell’impianto elettrico andato completamente distrutto.</p>
										</div>

										<div class="section-whatsapp">

											<div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
												
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Manduria 300X250 BOTTOM NEWS -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-9473877772814641"
			 data-ad-slot="8096772328"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>


											</div>

											<div class="wa-widget">
														<div class='whatsapp-wrapper'>
															<div class="content">
																<div class="portal"><span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span></div>
																<span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
																<span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@lavocedimanduria.it" class="text-bold">redazione@lavocedimanduria.it</a></span>
															</div>
														</div>
											</div>
										</div>



									</div>

								</div>

							</div>

								<div class="section-comments" id="comments">
									<div class="comments-wrapper">
										<div class="comments-header">
											Lascia il tuo commento
										</div>
										<div class="comments-box">
											<div class="thumb">
												<img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
											</div>
											<form class="comments-area" role="form" id="formComments">
												<div class="form-group margin-bottom-0">
													<textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
												</div>
												<div class="user-info">
													<div class="row show-reply">
														<div class="col-md-12">
															<div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
															<div class="form-group hidden">
																<input type="text" name="replayid" class="form-control input-sm">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">Nome e Cognome </label>
																<input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
															</div>
														</div>
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">E-mail </label>
																<input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
															<div class="comments-terms">
																<p class="text-extra-small margin-bottom-10 text-dark">
																	I singoli commenti verranno pubblicati previo controllo da parte della redazione.
																	Il rispetto e la fiducia nei confronti dei lettori prevede un
																	costante monitoraggio dei commenti proposti ed una loro
																	solerte pubblicazione.
																	Tuttavia nel convalidare i commenti la redazione
																	rispetterà tutti i principi utilizzati nella pubblicazione di una
																	normale notizia redazionale, in particolar modo quelli di verità,
																	interesse pubblico e continenza formale.
																	I commenti dunque non verranno convalidati quando:
																</p>
																<ul class="text-extra-small margin-bottom-10 text-dark">
																	<li>Violano la legge sulla stampa</li>
																	<li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
																	<li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
																	<li>Sono scritti in chiave denigratoria</li>
																	<li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
																	<li>Incitano alla violenza e alla commissione di reati</li>
																	<li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
																	<li>Contengono messaggi osceni o link a siti vietati ai minori</li>
																	<li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
																	<li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
																	<li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
																</ul>
															</div>

														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<button class="btn btn-primary pull-right" type="submit">
																Commenta
															</button>
														</div>
													</div>
												</div>
											</form>
										</div>



									</div>
								</div>

							
		<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			<div id="taboola-below-article-thumbnails-1"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'organic-thumbnails-a',
					container: 'taboola-below-article-thumbnails-1',
					placement: 'Below Article Thumbnails 1',
					target_type: 'mix'
				});
			</script>

		</div>

							
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/940546/laura-mastrovito-e-morta-per-una-caduta-oggi-i-funerali-le-parole-damore-del-marito" title="​“Laura Mastrovito è morta per una caduta”. Oggi i funerali, le parole d'amore del marito">
                                            <img src="https://livenetwork.blob.core.windows.net/newsmanduria/940546/141a29_Dimensioni_personalizzate_800x400_px_4__HomeIm_800x400.jpg" class="img-responsive" alt="​“Laura Mastrovito è morta per una caduta”. Oggi i funerali, le parole d'amore del marito">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/940546/laura-mastrovito-e-morta-per-una-caduta-oggi-i-funerali-le-parole-damore-del-marito" title="​“Laura Mastrovito è morta per una caduta”. Oggi i funerali, le parole d'amore del marito">
                                            <div class="title">
                                                <h4>​“Laura Mastrovito è morta per una caduta”. Oggi i funerali, le parole d'amore del marito</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mar 12 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Struggente il messaggio che il marito Leonardo ha lasciato sul profilo Facebook della moglie alcune ore dopo la sua morte
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_940546_laura-mastrovito-e-morta-per-una-caduta-oggi-i-funerali-le-parole-damore-del-marito" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/940546/laura-mastrovito-e-morta-per-una-caduta-oggi-i-funerali-le-parole-damore-del-marito" data-text="​“Laura Mastrovito &#232; morta per una caduta”. Oggi i funerali, le parole d&#39;amore del marito">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/940546/laura-mastrovito-e-morta-per-una-caduta-oggi-i-funerali-le-parole-damore-del-marito" data-text="​“Laura Mastrovito &#232; morta per una caduta”. Oggi i funerali, le parole d&#39;amore del marito">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/940219/festa-della-mamma-in-lutto-per-la-famiglia-mastrovito" title="Festa della mamma in lutto per la famiglia Mastrovito">
                                            <img src="https://livenetwork.blob.core.windows.net/newsmanduria/940219/37f2c5_Dimensioni_personalizzate_800x400_px_HomeIm_800x400.jpg" class="img-responsive" alt="Festa della mamma in lutto per la famiglia Mastrovito">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/940219/festa-della-mamma-in-lutto-per-la-famiglia-mastrovito" title="Festa della mamma in lutto per la famiglia Mastrovito">
                                            <div class="title">
                                                <h4>Festa della mamma in lutto per la famiglia Mastrovito</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">lun 11 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Figlia di Aurelio Mastrovito, stimato e conosciuto artigiano e studioso di storia e archeologia locale, unico manduriano vivente che ha preso parte agli scavi De Grassi che tra il 1955 e il 1960
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_940219_festa-della-mamma-in-lutto-per-la-famiglia-mastrovito" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/940219/festa-della-mamma-in-lutto-per-la-famiglia-mastrovito" data-text="Festa della mamma in lutto per la famiglia Mastrovito">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/940219/festa-della-mamma-in-lutto-per-la-famiglia-mastrovito" data-text="Festa della mamma in lutto per la famiglia Mastrovito">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/939719/la-donna-contagiata-dal-virus-sono-rimasta-in-casa-lo-strazio-di-non-poter-accudire-i-mie-figli" title="La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli"">
                                            <img src="https://livenetwork.blob.core.windows.net/newsmanduria/939719/6f8ed5_coronavirus_4914026_1280_HomeIm_799x400.jpg" class="img-responsive" alt="La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli"">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/939719/la-donna-contagiata-dal-virus-sono-rimasta-in-casa-lo-strazio-di-non-poter-accudire-i-mie-figli" title="La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli"">
                                            <div class="title">
                                                <h4>La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">sab 9 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Ha contratto il virus in una clinica del brindisino
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_939719_la-donna-contagiata-dal-virus-sono-rimasta-in-casa-lo-strazio-di-non-poter-accudire-i-mie-figli" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/939719/la-donna-contagiata-dal-virus-sono-rimasta-in-casa-lo-strazio-di-non-poter-accudire-i-mie-figli" data-text="La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli&quot;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/939719/la-donna-contagiata-dal-virus-sono-rimasta-in-casa-lo-strazio-di-non-poter-accudire-i-mie-figli" data-text="La donna contagiata dal virus: “sono rimasta in casa, lo strazio di non poter accudire i mie figli&quot;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
							
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/936892/immatura-per-il-liceo-dottoressa-per-luniversita" title="​Immatura per il Liceo, dottoressa per l’Università">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/936892/c8841e_328ffa2f_26dd_4bdb_83e2_3f0ea99e8b67_HomeIm_800x400.jpg" class="img-responsive" alt="​Immatura per il Liceo, dottoressa per l’Università">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/936892/immatura-per-il-liceo-dottoressa-per-luniversita" title="​Immatura per il Liceo, dottoressa per l’Università">
                                            <div class="title">
                                                <h4>​Immatura per il Liceo, dottoressa per l’Università</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 30 aprile</div>
                                            </div>
                                            <div class="summary">
                                               «Mi presento, sono Sonia Lima. Mi sono laureata l’altro giorno e tre anni fa il mio istituto di Manduria mi avevano bocciata due volte all’esame di maturità»
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_936892_immatura-per-il-liceo-dottoressa-per-luniversita" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/936892/immatura-per-il-liceo-dottoressa-per-luniversita" data-text="​Immatura per il Liceo, dottoressa per l’Universit&#224;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/936892/immatura-per-il-liceo-dottoressa-per-luniversita" data-text="​Immatura per il Liceo, dottoressa per l’Universit&#224;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">23</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/940548/la-lente-della-corte-dei-conti-sugli-stipendi-del-comandante" title="La lente della Corte dei Conti sugli stipendi del Comandante">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/940548/cbba57_3210091_5606cf_768x454_HomeIm_800x400.jpg" class="img-responsive" alt="La lente della Corte dei Conti sugli stipendi del Comandante">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/940548/la-lente-della-corte-dei-conti-sugli-stipendi-del-comandante" title="La lente della Corte dei Conti sugli stipendi del Comandante">
                                            <div class="title">
                                                <h4>La lente della Corte dei Conti sugli stipendi del Comandante</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">mar 12 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Risponderebbe di questo anche (se non soprattutto, per i numerosi incarichi dirigenziali affidati al comandante Dinoi in quest’ultimo biennio), anche l’attuale commissione straordinaria incaricata dal Ministero dell’Interno
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_940548_la-lente-della-corte-dei-conti-sugli-stipendi-del-comandante" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/940548/la-lente-della-corte-dei-conti-sugli-stipendi-del-comandante" data-text="La lente della Corte dei Conti sugli stipendi del Comandante">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/940548/la-lente-della-corte-dei-conti-sugli-stipendi-del-comandante" data-text="La lente della Corte dei Conti sugli stipendi del Comandante">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">19</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/935831/lettera-al-mio-amore-di-una-vita-troppo-ingiusta-e-breve-per-noi-due" title=""Lettera al mio amore di una vita troppo ingiusta e breve per noi due"">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/935831/0aa340_page_01_10__HomeIm_800x400.jpg" class="img-responsive" alt=""Lettera al mio amore di una vita troppo ingiusta e breve per noi due"">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/935831/lettera-al-mio-amore-di-una-vita-troppo-ingiusta-e-breve-per-noi-due" title=""Lettera al mio amore di una vita troppo ingiusta e breve per noi due"">
                                            <div class="title">
                                                <h4>"Lettera al mio amore di una vita troppo ingiusta e breve per noi due"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">lun 27 aprile</div>
                                            </div>
                                            <div class="summary">
                                               Stefania Martina Blasi, di Manduria, dedica al suo fidanzato Cosimo Calò, morto dopo un lungo ricovero
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_935831_lettera-al-mio-amore-di-una-vita-troppo-ingiusta-e-breve-per-noi-due" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/935831/lettera-al-mio-amore-di-una-vita-troppo-ingiusta-e-breve-per-noi-due" data-text="&quot;Lettera al mio amore di una vita troppo ingiusta e breve per noi due&quot;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/935831/lettera-al-mio-amore-di-una-vita-troppo-ingiusta-e-breve-per-noi-due" data-text="&quot;Lettera al mio amore di una vita troppo ingiusta e breve per noi due&quot;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">17</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/18995/930484/video/detail" class="content-link" title="Diamo voce a quello che le donne non dicono">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/YRLvvnHXmQs/mqdefault.jpg" class="img-responsive" alt="Diamo voce a quello che le donne non dicono">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Diamo voce a quello che le donne non dicono</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/18345/918620/video/detail" class="content-link" title="Coronavirus, il video appello del presidente Michele Emiliano - 8 marzo 2020">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/6IynoT0AslM/mqdefault.jpg" class="img-responsive" alt="Coronavirus, il video appello del presidente Michele Emiliano - 8 marzo 2020">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Coronavirus, il video appello del presidente Michele Emiliano - 8 marzo 2020</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/18260/915782/video/detail" class="content-link" title="Coronavirus, 10 comportamenti raccomandati dal Ministero della Salute">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/O9RfjlKh-Fs/mqdefault.jpg" class="img-responsive" alt="Coronavirus, 10 comportamenti raccomandati dal Ministero della Salute">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Coronavirus, 10 comportamenti raccomandati dal Ministero della Salute</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/18182/913730/video/detail" class="content-link" title="CORONAVIRUS cosa &#232; necessario sapere - La parola al farmacista">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/yHof2sbGMBU/mqdefault.jpg" class="img-responsive" alt="CORONAVIRUS cosa &#232; necessario sapere - La parola al farmacista">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>CORONAVIRUS cosa &#232; necessario sapere - La parola al farmacista</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
		<span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@lavocedimanduria.it" class="reports-list-link">redazione@lavocedimanduria.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/Lavocedimanduria" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/lavocemanduria" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Lavocedimanduria.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
		<div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

						</div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers" style="overflow: hidden;">
        <div class="text-center top-promo">
            <div class="inline-block web-tv" style="position:relative">
                <img src="https://livenetwork.blob.core.windows.net/newsmanduria/lavocetv.png"  style="position: absolute;width: 70px;height: 70px;right: 10px;top: 10px;"/>
                <a href="/multimedia/web-tv">
                    <img src="https://livenetwork.blob.core.windows.net/newsmanduria/915782/87aa8a_Schermata_2020_02_28_alle_12_04_26_HomeIm_799x400.jpg" class="img-responsive" />
                </a>
               
                <a class="player-web-tv" href="/multimedia/web-tv">
                  
                </a>
            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
    <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
        
		<div aria-hidden="true">

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- rectnews_300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-5855016629188791"
				 data-ad-slot="9105696964"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
           <style>
		   	#rectNews {
		   		height: 560px;
		   	}
       </style>
			<a href="https://www.vetrocar.it/centri-vetrocar/vetrocar-taranto-manduria" target="_blank"><img src="https://livenetwork.blob.core.windows.net/banner/01_SostituzioneParabrezza.gif" /></a>
		</div>



    </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/943999/la-mamma-contagiata-in-clinica-ora-posso-abbracciare-i-miei-figli" title="​La mamma contagiata in clinica: "ora posso abbracciare i miei figli"">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/943999/e588e6_Dimensioni_personalizzate_800x400_px_12__HomeIm_800x400.jpg" alt="​La mamma contagiata in clinica: ora posso abbracciare i miei figli" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/943999/la-mamma-contagiata-in-clinica-ora-posso-abbracciare-i-miei-figli" title="​La mamma contagiata in clinica: "ora posso abbracciare i miei figli"">
                                <div class="title">
                                    <h3>
                                        ​La mamma contagiata in clinica: "ora posso abbracciare i miei figli"
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, sab 23 maggio</div>
                                </div>
                                <div class="summary">
                                    Chiusa nel suo isolamento, lei e i componenti della famiglia (due figli e il marito), si era lasciata andare allo sconforto mentre sui social si scatenava la paura e gli immotivati sospetti
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_943999_la-mamma-contagiata-in-clinica-ora-posso-abbracciare-i-miei-figli" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943999/la-mamma-contagiata-in-clinica-ora-posso-abbracciare-i-miei-figli" data-text="​La mamma contagiata in clinica: &quot;ora posso abbracciare i miei figli&quot;">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943999/la-mamma-contagiata-in-clinica-ora-posso-abbracciare-i-miei-figli" data-text="​La mamma contagiata in clinica: &quot;ora posso abbracciare i miei figli&quot;">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Manduria 300x250 NEWS -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-9473877772814641"
				 data-ad-slot="4299755240"></ins>
			<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
			</script>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/943997/benefattori-regalano-mascherine-colorate-per-i-bimbi-malati" title="​Benefattori regalano mascherine colorate per i bimbi malati">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/943997/f5d4ce_Dimensioni_personalizzate_800x400_px_15__HomeIm_800x400.jpg" alt="​Benefattori regalano mascherine colorate per i bimbi malati" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/943997/benefattori-regalano-mascherine-colorate-per-i-bimbi-malati" title="​Benefattori regalano mascherine colorate per i bimbi malati">
                            <div class="title">
                                <h3>
                                    ​Benefattori regalano mascherine colorate per i bimbi malati
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, sab 23 maggio</div>
                            </div>
                            <div class="summary">
                                Consegnate ai quattro pediatri manduriani,  Cimino, Massafra, Resta e Utta
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_943997_benefattori-regalano-mascherine-colorate-per-i-bimbi-malati" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943997/benefattori-regalano-mascherine-colorate-per-i-bimbi-malati" data-text="​Benefattori regalano mascherine colorate per i bimbi malati">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943997/benefattori-regalano-mascherine-colorate-per-i-bimbi-malati" data-text="​Benefattori regalano mascherine colorate per i bimbi malati">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

				<div aria-hidden="true">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- rectnews_2_300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-5855016629188791"
						 data-ad-slot="4288484559"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/943993/morgante-manduria-pattumiera-di-puglia-ma-la-discarica-paga-le-royalty-al-comune" title="​Morgante: «Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?»">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/943993/8a59ea_Dimensioni_personalizzate_800x400_px_13__HomeIm_800x400.jpg" alt="​Morgante: &#171;Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?&#187;" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/943993/morgante-manduria-pattumiera-di-puglia-ma-la-discarica-paga-le-royalty-al-comune" title="​Morgante: «Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?»">
                            <div class="title">
                                <h3>
                                    ​Morgante: «Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?»
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, sab 23 maggio</div>
                            </div>
                            <div class="summary">
                                E’ la domanda che si pone il consigliere regionale manduriano, Luigi Morgante che su questo ha anticipato una interrogazione
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_943993_morgante-manduria-pattumiera-di-puglia-ma-la-discarica-paga-le-royalty-al-comune" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943993/morgante-manduria-pattumiera-di-puglia-ma-la-discarica-paga-le-royalty-al-comune" data-text="​Morgante: &#171;Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?&#187;">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/943993/morgante-manduria-pattumiera-di-puglia-ma-la-discarica-paga-le-royalty-al-comune" data-text="​Morgante: &#171;Manduria pattumiera di Puglia, ma la discarica paga le royalty al comune?&#187;">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 1</span>
                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

			<div aria-hidden="true">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- bottone_6 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-5855016629188791"
					 data-ad-slot="2437837525"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/salento-puglia-e-mondo/944090/puglia-la-fauna-selvatica-conquista-le-campagne-nel-post-lockdown" title="Puglia, la fauna selvatica conquista le campagne nel post-lockdown">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/944090/1a5ed0_Copia_di_167_HomeIm_800x400.jpg" alt="Puglia, la fauna selvatica conquista le campagne nel post-lockdown" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/salento-puglia-e-mondo/944090/puglia-la-fauna-selvatica-conquista-le-campagne-nel-post-lockdown" title="Puglia, la fauna selvatica conquista le campagne nel post-lockdown">
                        <div class="title">
                                        <span class="label">Bari</span>
                            <h2>
                                Puglia, la fauna selvatica conquista le campagne nel post-lockdown
                            </h2>
                        </div>
                        <div class="summary">
Lupi che attaccano gli allevamenti, storni sui campi coltivati, cinghiali capaci di vanificare le semine o di distruggere interi raccolti di legumi: è quanto continua ad accadere in tutta la Puglia, con decine di segnalazioni da parte di aziende zootecniche e imprese agricole gravemente                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_944090_puglia-la-fauna-selvatica-conquista-le-campagne-nel-post-lockdown" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/944090/puglia-la-fauna-selvatica-conquista-le-campagne-nel-post-lockdown" data-text="Puglia, la fauna selvatica conquista le campagne nel post-lockdown">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/944090/puglia-la-fauna-selvatica-conquista-le-campagne-nel-post-lockdown" data-text="Puglia, la fauna selvatica conquista le campagne nel post-lockdown">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
				<div aria-hidden="true">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- billboard_1_responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-5855016629188791"
						 data-ad-slot="8966096167"
						 data-ad-format="auto"
						 data-full-width-responsive="true"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>

				</div>
			</section>
		</div>



					
<footer class="footer">
    <div class="container">

        <div class="row">
            <div class="col-lg-5 col-md-6">

                <div class="info-redazione">
                    <p class="no-margin">
                        Lavocedimanduria.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        Autorizzazione del Tribunale di Taranto n.13/09
                    </p>
                    <p class="no-margin">
                        Editore: Associazione culturale <br>La Voce di Manduria P.Iva 03117300735
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@lavocedimanduria.it'>Nazareno Dinoi</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© Lavocedimanduria.it 2020 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>

				</div>

			
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

			<!-- Responsive Bootstrap Modal Popup -->
			<div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

				<!-- Modal Dialog-->
				<div class="modal-dialog">
					<!-- Modal content-->
					<div class="modal-content">
						<!-- Close Button -->
						<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
							<span class="fa fa-times"></span>
						</a>

						<!-- Large Banner Content -->
						<div class="rbm_bnr_content">

						</div> <!-- /.rbm_bnr_content -->

					</div> <!-- /Modal content-->
				</div> <!-- /Modal Dialog-->
			</div> <!-- .modal -->
			<!-- Responsive Bootstrap Modal Popup -->
			<div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

				<!-- Modal Dialog-->
				<div class="modal-dialog">
					<!-- Modal content-->
					<div class="modal-content">

						<!-- Close Button -->
						<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
							<span class="fa fa-times"></span>
						</a>

						<!-- Large Banner Content -->
						<div class="rbm_bnr_content">

						</div> <!-- /.rbm_bnr_content -->

					</div> <!-- /Modal content-->
				</div> <!-- /Modal Dialog-->
			</div> <!-- .modal -->
			<!-- End Responsive Bootstrap Modal Popup -->
			<!-- Responsive Bootstrap Modal Popup -->
			<div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

				<!-- Modal Dialog-->
				<div class="modal-dialog">
					<!-- Modal content-->
					<div class="modal-content">

						<!-- Close Button -->
						<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


						<div class="rbm_sngl_cmrce_txt"></div>

					</div> <!-- /Modal content-->
				</div> <!-- /Modal Dialog-->
			</div> <!-- .modal -->
			<div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
				 role="dialog">
				<div class="modal-dialog" style="overflow-y: auto !important;">
					<div class="modal-content">
						<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
						<div class="row">
							<div class="col-xs-12 col-sm-5 col-md-5">
								<div class="rbm_sngl_cmrce_img"></div>
							</div>
							<div class="col-xs-12 col-sm-7 col-md-7">
								<div class="rbm_sngl_cmrce_txt"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
		</div>
	<!-- Mobile Sidebar -->
	<div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
		<div class="modal-dialog modal-sidebar">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
						<span aria-hidden="true">&times;</span>
					</button>

					<a title="Lavocedimanduria.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Lavocedimanduria.it"><img src="https://livenetwork.blob.core.windows.net/global2020/Manduria/logo.png" alt="Lavocedimanduria.it" class="img-responsive"></a>
				</div>
				<div class="modal-body sidebar-content">

					<div class="search-form">
						<a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">							<a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
							<div class="form-group">
								<input type="text" class="form-control" placeholder="Cerca in Lavocedimanduria.it..." name="search" />
								<button class="btn search-button" type="submit">
									<i class="material-icons" aria-hidden="true">search</i>
								</button>
							</div>
</form>					</div>
					
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
						<li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
						<li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
																<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

									</ul>
			</div>
		</li>

					<li>
				<a href="/altre-news/locali" title="Locali">Locali</a>

			</li>
			<li>
				<a href="/altre-news-mondo/salento-puglia-e-mondo" title="Salento Puglia e mondo">Salento Puglia e mondo</a>

			</li>
										
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
																<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
		
			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
				<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
								<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/archivio/default" title="Edizioni">Edizioni</a>
			</li>
	</ul>


				</div>
				<div class="modal-footer">

				</div>
			</div>
		</div>
	</div>
	<!-- Modal ADBLOCK -->
	<div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

		<!-- Modal Dialog-->
		<div class="modal-dialog bg-primary">
			<!-- Modal content-->
			<div class="modal-content">

				<!-- Close Button -->

				<div class="modal-header bg-dark-primary ">
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>
					<div class="text-center">
						<h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
						<h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
					</div>
				</div>
				<!-- Large Banner Content -->
				<div class="rbm_bnr_content bg-primary">
					<div class="padding-20">
						<p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
						<p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
						<p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
					</div>
				</div> <!-- /.rbm_bnr_content -->

			</div> <!-- /Modal content-->
		</div> <!-- /Modal Dialog-->
	</div> <!-- .modal -->
	<!-- start: MAIN JAVASCRIPTS -->
	<script src="/TemplateLive/app/assets/js/ads.js"></script>
	<script src="/TemplateLive/dist/assets/js/app.min.js?v=2.0.12"></script>
	<!-- end: MAIN JAVASCRIPTS -->
	<script>
		jQuery(document).ready(function () {
			Main.init();
		});
	</script>
	

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

	
	
	
		<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/lavocedimanduria.it"></script>




	


	
          <!-- Histats.com  START  (aync)-->
        <script type="text/javascript">
var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,790833,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
        <noscript><a href="/" target="_blank"><img src="https://sstatic1.histats.com/0.gif?790833&101" alt="counter" border="0"></a></noscript>
        <!-- Histats.com  END  -->

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ flush: true });
		</script>



		<div id="fb-root"></div>
		<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=116422202530052';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
