
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Manduria: Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento</title>    <meta name="news_keywords" content="Manduria,manduria,covid,coronavirus,puglia,news,scuola" />
    <meta name="description" content="La positivit&#224; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="Lavocedimanduria.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" />
        <meta property="og:image:width" content="768" />
        <meta property="og:image:height" content="384" />
    <meta property="og:description" content="La positivit&#224; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini" />
        <meta property="og:url" content="https://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="Lavocedimanduria.it" />
<meta name="twitter:title" content="Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento" />
    <meta name="twitter:description" content="La positivit&#224; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Manduria: Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento","alternativeHeadline": "Allarme covid","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg"},"author": "La Redazione","keywords": "Manduria,manduria,covid,coronavirus,puglia,news,scuola","url": "http://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento","datePublished": "2021-12-11T06:40+01:00","dateCreated": "2021-12-11T06:40+01:00","dateModified": "2021-12-11T08:00+01:00","publisher": {"@type": "Organization","name": "Lavocedimanduria.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento"},"description": "La positività accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini","articleBody": "<p>Non si ferma la diffusione del coronavirus nelle scuole. &Egrave; di ieri la notizia di contagi nel plesso scolastico di Uggiano Montefusco e in quello della Enrico Fermi.</p>

<p>Alla scuola dell&rsquo;infanzia della frazione manduriana la positivit&agrave; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini.&nbsp;</p>

<p>Pi&ugrave; estesa la quarantena per studenti e personale della Fermi la cui direzione da ieri ha disposto l&rsquo;isolamento per gli alunni e docenti di cinque classi oltre al personale tecnico. Nelle due scuole la ripresa delle lezioni inizier&agrave; quando tutti i tamponi che saranno eseguiti a cura del Dipartimento di prevenzione, saranno risultati negativi.</p>
"}
    </script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="manduria, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="Lavocedimanduria.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="/Template/contents/images/favicons.png" />
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <!-- INIZIO: tag RTBuzz Takerate -->
            <script src="https://adv.rtbuzz.net/w1429.js" async></script>
            <script>window.RTBuzz = window.RTBuzz || {}, window.RTBuzz.cmd = window.RTBuzz.cmd || [];</script>
            <!-- FINE: tag RTBuzz -->
            <!-- INIZIO: tag Akcelo-->
            <meta name='dailymotion-domain-verification' content='dm1grl6sbchzmcxm1' />
            <script async src="https://ads.sportslocalmedia.com/slm.prebid.lavocedimanduria.js"></script>
            <style>
                .akcelo-wrapper {
                    display: grid;
                    place-items: center;
                    grid-template-columns: 1fr;
                    text-align: center;
                    position: relative;
                    overflow: hidden;
                }

                    .akcelo-wrapper.akcelo-wrapper-label:before {
                        content: attr(data-ad-text);
                        color: #777777;
                        font-size: 11px;
                        text-align: center;
                        position: absolute;
                        width: 100%;
                        top: 2px;
                    }

                    .akcelo-wrapper.akcelo-wrapper-label {
                        box-sizing: content-box;
                        padding: 20px 0 0;
                    }

                .akcelo-placeholder:not(.akcelo-loaded) {
                    background-color: #f9f9f9;
                    background-clip: content-box;
                }

                    .akcelo-placeholder:not(.akcelo-loaded)::after {
                        border: 1px solid #696969;
                        border-radius: 2px;
                        color: #696969;
                        content: attr(data-placeholder-text);
                        font-size: 11px;
                        line-height: 1;
                        padding: 3px 4px 1px;
                        position: absolute;
                        background-color: transparent;
                        font-family: Arial,sans-serif;
                    }

                .akcelo-video > div:first-child {
                    width: 100%;
                    position: absolute;
                    top: 0;
                    bottom: 0;
                    left: 0;
                    right: 0
                }

                .akcelo-video.akcelo-wrapper-label > div:first-child {
                    top: 20px;
                }

                @media (pointer:coarse) {
                    .akcelo-wrapper.akcelo-desktop {
                        display: none;
                    }
                }

                @media (pointer:fine) {
                    .akcelo-wrapper.akcelo-mobile {
                        display: none;
                    }
                }
            </style>
            <!-- FINE: tag Akcelo-->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.14" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruppoespressoitalian-lavocedimanduria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
        </script>


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90672113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90672113-1');
</script>





    

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "9c4e2d3a-788c-40be-8db6-ff4cb283f9ea",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Lavocedimanduria?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "Lavocedimanduria", message: "Grazie per esserti iscritto alle notifiche di Lavocedimanduria" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Lavocedimanduria', 'tip.state.subscribed': "Sei iscritto alle notifiche di Lavocedimanduria", 'tip.state.blocked': "Hai bloccato le notifiche di Lavocedimanduria", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Lavocedimanduria', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Lavocedimanduria", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Lavocedimanduria', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#2CA117', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#2CA117', 'dialog.button.background.active': '#2CA117', 'dialog.button.background': '#2CA117', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
    

    


                    <style>
            body.vox.skin.top-strip-show {
                background-position: center 496px;
            }

            .navbar .nav-mobile .logo-wrapper > img {
                width: auto !important;
            }

            .modal-sidebar .modal-logo {
                width: auto;
            }

            .vox-logo {
                height: 150px
            }

            .main-content .module.module-you .content-wrapper {
                height: 144px
            }

            @media (max-width:667px) {
                #mbFt {
                    display: block !important
                }

                #imgSPm, #imgSPm2 {
                    margin: 5px auto !important
                }
            }

            @media (min-width:668px) and (max-width:991px) {
                .main-content .module.module-you .content-wrapper {
                    height: 99px
                }

                #homeCapital {
                    margin-top: 226px
                }

                #section-mkt-1 {
                    margin-top: 120px
                }

                #imgSPm {
                    max-width: 300px
                }
            }

            @media (min-width:992px) and (max-width:1199px) {
                #focus {
                    margin-bottom: 80px
                }

                #homeCapital {
                    margin-top: 188px
                }

                #section-mkt-1 {
                    margin-top: 120px
                }

                #imgSPm {
                    max-width: 300px
                }
            }
        </style>
        <!-- INIZIO: tag RTBuzz Takerate -->
        <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- FINE: tag RTBuzz -->
                


</head>
<body class="vox top-strip-show">
    
        <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAARNSMflu6l7LHM"></script>
            



        <div class="adunit" data-adunit="manduria_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="manduria_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <!--skin themoneytizer-->


    <div id="app" data-city="Manduria" data-id-portal="140" data-url-absolute="http://www.lavocedimanduria.it" data-fb-page-live="Lavocedimanduria" data-fb-app-id="490611047715059">
        <div class="top-strip">
            

                <div style="text-align:center">
                    <div aria-hidden="true">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- top-strip-970-250 -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:970px;height:250px"
                             data-ad-client="ca-pub-5855016629188791"
                             data-ad-slot="1713423531"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>                    
                </div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container hidden-xs">
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
                            <div class='adunit' data-adunit='manduria_manchette_1' data-dimensions='160x90'></div>
                        </div>
                        <div class="logo-container">
                            <div class="vox-logo" style="height:150px">
                                <a title="La voce di Manduria" href="/"> <img src="https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png" alt="La voce di Manduria" class="img-responsive" style="display:inline-block;" /></a>
                            </div>
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Sabato, 11 Dicembre 2021                                    </div>
                                    <div class="weather-info" id="weatherinfo"><a title="meteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Manduria | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>
                            </div>
                        </div>
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
                            <div class='adunit' data-adunit='manduria_manchette_2' data-dimensions='160x90'></div>
                        </div>
                    </div>
                    <div class="menu-main hidden-xs">
                        
<div class="container">
    <div class="vox-btn">
        <a target="_blank" href="https://www.facebook.com/Lavocedimanduria" data-toggle="tooltip" title="Facebook">
            <i class="fa fa-facebook"></i>
        </a>
        <a target="_blank" href="https://twitter.com/lavocemanduria" data-toggle="tooltip" title="Twitter">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="menu-content">
        <ul class="nav navbar-nav">
            <li class='dropdown active'>
                <a href="/news/tutte-le-news" title="News">
                    Tutte le news
                </a>
				<ul class="dropdown-menu">
					<li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
					<li><a title="Politica" href="/news/politica">Politica</a></li>
					<li><a title="Attualità" href="/news/attualita">Attualità</a></li>
					<li><a title="Cultura" href="/news/cultura">Cultura</a></li>
					<li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
					<li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
					<li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
				</ul>
            </li>
            <li class=''>
                <a title="Locali" href="/altre-news/locali">Locali</a>
            </li>
            <li class=''>
                <a title="Salento Puglia e mondo" href="/altre-news-mondo/salento-puglia-e-mondo">Salento Puglia e mondo</a>
            </li>
            <li class='dropdown'>
                <a title="Sport" href="/sport/tutte-le-news">
                    Sport
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                    <li><a title="Basket" href="/sport/basket">Basket</a></li>
                    <li><a title="Volley" href="/sport/volley">Volley</a></li>
                    <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                    <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                </ul>
            </li>
         

            <li class='dropdown'>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
                    Eventi
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/eventi/tutti-gli-eventi" title="Tutti gli eventi">Tutti gli eventi</a></li>
                    <li><a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Diari" href="/rubriche/ultimi-articoli">Diari</a></li>
                    <li><a title="autori" href="/rubriche/tutti-gli-autori">Tutti gli autori</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/gallery/all" title="Media">
                    Media
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>
                    <li><a href="/multimedia/all" title="Video">Video</a></li>

                </ul>

            </li>
            <li class='dropdown'>
                <a href="/utilita/tutte-le-utilita" title="Utilità">
                    Utilità
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                    <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                    <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                </ul>
            </li>
            <li class=''>
                <a title="Edizioni" href="/archivio/default">Edizioni</a>
            </li>
        </ul>
    </div>
    <div class="vox-search">
        <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
            <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                <i class="material-icons md-36 md-dark">search</i>
            </a>
            <ul class="dropdown-menu">
                <li>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="drop-down-wrapper ps-container block no-padding">
                               
<form action="/src" class="" method="get" role="search">                                    <div class="padding-10 padding-top-0">
                                        <div class="input-group">
                                            <input type="text" class="form-control input-sm" placeholder="Cerca in Lavocedimanduria.it" name="search">
                                            <span class="input-group-btn">
                                                <button class="btn btn-red btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                            </span>
                                        </div>
                                    </div>
</form>                            </div>

                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>


                    </div>
                    <nav class="visible-xs-block nav-mobile">
                        <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                            <i class="material-icons">menu</i>
                        </button>

                        <a title="Lavocedimanduria.it" href="/" class="logo-wrapper">
                            <img src="https://livenetwork.blob.core.windows.net/loghi2017/LAVOCEDIMANDURIA/logoscritta.png" alt="Lavocedimanduria.it" class="logo-responsive" style="width: 150px;">
                        </a>

                    </nav>
                </header>
                    <div class="container">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">
                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='manduria_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                                                            <div class="abstract">
                                            <h5>Allarme covid</h5>
                                        </div>


                                    <div class="article">
                                        <div class='title'>
                                            <h1>Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                <div class='share-button comments'>
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                                <div class='share-button facebook' data-url="_news_cronaca_1082843_scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento" data-text="Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento" data-picture="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" data-description="La positivit&#224; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento" data-text="Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>


                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082843/scuole-nel-mirino-gli-alunni-di-sette-classi-e-personale-scolastico-in-isolamento" data-text="Scuole nel mirino: gli alunni di sette classi e personale scolastico in isolamento" data-portal="Lavocedimanduria.it">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            <h3 class=''>La positività accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini</h3>

                                                <div style="display: inline-block; width: 100%; margin: 10px 0;">
                                                    <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAARNsMb2MAD5AZ3"></script>
                                                </div>

                                            <div class="box-info">
                                                        <span class="category">Cronaca</span>
                                                                                                        <div class='date'>Manduria <strong>sabato 11 dicembre 2021</strong></div>
                                                                                                            <a title="Autore articolo Manduria" href="mailto:redazione@lavocedimanduria.it">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>


                                            </div>
                                                                                                                                    
                                            <div id="bodyNews" class="body-news" style="display: inline-block; width: 100%;">

                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1082843/gallery/5284712_219865_768x384.jpg" alt="Scuola" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">Scuola &copy; Google</span>
                                                                </div>

	                                                <!-- INIZIO: tag RTBuzz Takerate -->
	                                                <div id="rtbuzz_topmobile_14345"></div>
	                                                <script> window.RTBuzz.cmd.push("topmobile_14345");</script>
	                                                <!-- FINE: tag RTBuzz Takerate -->

                                                <p>Non si ferma la diffusione del coronavirus nelle scuole. &Egrave; di ieri la notizia di contagi nel plesso scolastico di Uggiano Montefusco e in quello della Enrico Fermi.</p>

                                                                        <div style="margin: 5px auto 25px;" aria-hidden="true">
                                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                                            <ins class="adsbygoogle"
                                                                                 style="display:block; text-align:center;"
                                                                                 data-ad-layout="in-article"
                                                                                 data-ad-format="fluid"
                                                                                 data-ad-client="ca-pub-5855016629188791"
                                                                                 data-ad-slot="4170968121"></ins>
                                                                            <script>
                                                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                                                            </script>
                                                                        </div>
                                                                        <div style="display: inline-block; width: 100%; margin: 10px 0;">
                                                                            <input type="hidden" name="IL_IN_ARTICLE">
                                                                        </div>


<p>Alla scuola dell&rsquo;infanzia della frazione manduriana la positivit&agrave; accertata di un dipendente del ruolo tecnico ha fatto scattare le misure di isolamento che hanno riguardato 4 docenti, due collaboratori scolastici, un responsabile della mensa e 25 bambini.&nbsp;</p>

                                                                    <!-- INIZIO: tag Akcelo-->
                                                                    <div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:280px;">
                                                                        <div id="Lavocedimanduria_Incontent"></div>
                                                                    </div>
                                                                    <script type="application/javascript">
                                                                        var slmadshb = slmadshb || {};
                                                                        slmadshb.que = slmadshb.que || [];
                                                                        slmadshb.que.push(function() {
                                                                            slmadshb.display("Lavocedimanduria_Incontent");
                                                                        });
                                                                    </script>
                                                                    <!-- FINE: tag Akcelo-->
<p>Pi&ugrave; estesa la quarantena per studenti e personale della Fermi la cui direzione da ieri ha disposto l&rsquo;isolamento per gli alunni e docenti di cinque classi oltre al personale tecnico. Nelle due scuole la ripresa delle lezioni inizier&agrave; quando tutti i tamponi che saranno eseguiti a cura del Dipartimento di prevenzione, saranno risultati negativi.</p>
                                                                <!-- INIZIO: tag RTBuzz Takerate -->
	                                                            <div id="rtbuzz_Interstitial"></div>
	                                                            <script> window.RTBuzz.cmd.push("Interstitial");</script>
	                                                            <!-- FINE: tag RTBuzz Takerate -->
                                            </div>


                                            <div class="section-whatsapp">
                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Manduria 300X250 BOTTOM NEWS -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-9473877772814641"
                 data-ad-slot="8096772328"></ins>
            <script>
			(adsbygoogle = window.adsbygoogle || []).push({});
            </script>


                                                </div>
                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span></div>
                                                                    <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                                    <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@lavocedimanduria.it" class="text-bold">redazione@lavocedimanduria.it</a></span>
                                                                </div>
                                                            </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                                                                                                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">

                                                     Lascia il tuo commento. (Quelli con indirizzo email falso non saranno pubblicati)


                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>

                                
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
            <div id="taboola-below-article-thumbnails-1"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-below-article-thumbnails-1',
                    placement: 'Below Article Thumbnails 1',
                    target_type: 'mix'
                });
            </script>

        </div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                    <div class="col-md-4 column-news" id="mr-1">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/cronaca/1080421/il-terribile-impatto-auto-auto" title="Il terribile impatto auto-auto">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1080421/ab9334_Schermata_2021_11_30_alle_13_23_47_HomeIm_800x400.jpg" class="img-responsive" alt="Il terribile impatto auto-auto">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/cronaca/1080421/il-terribile-impatto-auto-auto" title="Il terribile impatto auto-auto">
                                        <div class="title">
                                            <h4>Il terribile impatto auto-auto</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                cronaca
                                            </span>
                                            <div class="date">mar 30 novembre</div>
                                        </div>
                                        <div class="summary">
                                            Le immagini della telecamera di sorveglianza
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_cronaca_1080421_il-terribile-impatto-auto-auto" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1080421/il-terribile-impatto-auto-auto" data-text="Il terribile impatto auto-auto">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1080421/il-terribile-impatto-auto-auto" data-text="Il terribile impatto auto-auto">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-2">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1080732/tragedia-a-scuola-studente-precipita-dal-primo-piano-e-perde-la-vita" title="Tragedia a scuola, studente precipita dal primo piano e perde la vita">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1080732/0ba0db_5271078_f51c67_768x433_HomeIm_800x400.jpg" class="img-responsive" alt="Tragedia a scuola, studente precipita dal primo piano e perde la vita">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1080732/tragedia-a-scuola-studente-precipita-dal-primo-piano-e-perde-la-vita" title="Tragedia a scuola, studente precipita dal primo piano e perde la vita">
                                        <div class="title">
                                            <h4>Tragedia a scuola, studente precipita dal primo piano e perde la vita</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                salento-puglia-e-mondo
                                            </span>
                                            <div class="date">mer 1 dicembre</div>
                                        </div>
                                        <div class="summary">
                                            Indagano i carabinieri
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_1080732_tragedia-a-scuola-studente-precipita-dal-primo-piano-e-perde-la-vita" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1080732/tragedia-a-scuola-studente-precipita-dal-primo-piano-e-perde-la-vita" data-text="Tragedia a scuola, studente precipita dal primo piano e perde la vita">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1080732/tragedia-a-scuola-studente-precipita-dal-primo-piano-e-perde-la-vita" data-text="Tragedia a scuola, studente precipita dal primo piano e perde la vita">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-3">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1080902/la-cantina-di-torricella-paga-in-anticipo-il-saldo-ai-soci-e-diventa-un-caso-da-studiare" title="La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1080902/013723_Progetto_senza_titolo_2021_12_02T111238_075_HomeIm_800x400.jpg" class="img-responsive" alt="La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1080902/la-cantina-di-torricella-paga-in-anticipo-il-saldo-ai-soci-e-diventa-un-caso-da-studiare" title="La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare">
                                        <div class="title">
                                            <h4>La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                salento-puglia-e-mondo
                                            </span>
                                            <div class="date">gio 2 dicembre</div>
                                        </div>
                                        <div class="summary">
                                            Con la guida del presidente Ludovico Turco
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_1080902_la-cantina-di-torricella-paga-in-anticipo-il-saldo-ai-soci-e-diventa-un-caso-da-studiare" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1080902/la-cantina-di-torricella-paga-in-anticipo-il-saldo-ai-soci-e-diventa-un-caso-da-studiare" data-text="La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1080902/la-cantina-di-torricella-paga-in-anticipo-il-saldo-ai-soci-e-diventa-un-caso-da-studiare" data-text="La cantina di Torricella paga in anticipo il saldo ai soci e diventa un caso da studiare">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1075719/rumori-molesti-notturni-il-maestro-arno-viene-portato-in-polizia-e-denunciato" title=""Rumori molesti notturni", il maestro Arnò viene portato in polizia e denunciato">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1075719/9892a0_Progetto_senza_titolo_2021_11_14T092337_524_HomeIm_800x400.jpg" class="img-responsive" alt=""Rumori molesti notturni", il maestro Arnò viene portato in polizia e denunciato">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1075719/rumori-molesti-notturni-il-maestro-arno-viene-portato-in-polizia-e-denunciato" title=""Rumori molesti notturni", il maestro Arnò viene portato in polizia e denunciato">
                                            <div class="title">
                                                <h4>"Rumori molesti notturni", il maestro Arnò viene portato in polizia e denunciato</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">dom 14 novembre</div>
                                            </div>
                                            <div class="summary">
                                               A seguito di una segnalazione di persone che lamentavano disturbi sonori
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1075719_rumori-molesti-notturni-il-maestro-arno-viene-portato-in-polizia-e-denunciato" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1075719/rumori-molesti-notturni-il-maestro-arno-viene-portato-in-polizia-e-denunciato" data-text="&quot;Rumori molesti notturni&quot;, il maestro Arn&#242; viene portato in polizia e denunciato">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1075719/rumori-molesti-notturni-il-maestro-arno-viene-portato-in-polizia-e-denunciato" data-text="&quot;Rumori molesti notturni&quot;, il maestro Arn&#242; viene portato in polizia e denunciato">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">41</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1081491/ingiurie-e-violazione-della-privacy-arno-denunciato-dai-cacciatori" title="Ingiurie e violazione della privacy, Arnò denunciato dai cacciatori">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1081491/54c6e9_56a99d9c_115b_4111_94ce_32c83eda3e58_HomeIm_799x400.jpg" class="img-responsive" alt="Ingiurie e violazione della privacy, Arnò denunciato dai cacciatori">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1081491/ingiurie-e-violazione-della-privacy-arno-denunciato-dai-cacciatori" title="Ingiurie e violazione della privacy, Arnò denunciato dai cacciatori">
                                            <div class="title">
                                                <h4>Ingiurie e violazione della privacy, Arnò denunciato dai cacciatori</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">dom 5 dicembre</div>
                                            </div>
                                            <div class="summary">
                                               In quattro che erano stati filmati durante una battuta di caccia vicino alla tenuta del maestro
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1081491_ingiurie-e-violazione-della-privacy-arno-denunciato-dai-cacciatori" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1081491/ingiurie-e-violazione-della-privacy-arno-denunciato-dai-cacciatori" data-text="Ingiurie e violazione della privacy, Arn&#242; denunciato dai cacciatori">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1081491/ingiurie-e-violazione-della-privacy-arno-denunciato-dai-cacciatori" data-text="Ingiurie e violazione della privacy, Arn&#242; denunciato dai cacciatori">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">24</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1081084/guerra-a-chi-sporca-gettare-uno-scontrino-o-una-cicca-puo-costare-150-euro" title="Guerra a chi sporca: gettare uno scontrino o una cicca può costare 150 euro">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1081084/6609a3_Progetto_senza_titolo_2021_12_02T205337_012_HomeIm_800x400.jpg" class="img-responsive" alt="Guerra a chi sporca: gettare uno scontrino o una cicca può costare 150 euro">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1081084/guerra-a-chi-sporca-gettare-uno-scontrino-o-una-cicca-puo-costare-150-euro" title="Guerra a chi sporca: gettare uno scontrino o una cicca può costare 150 euro">
                                            <div class="title">
                                                <h4>Guerra a chi sporca: gettare uno scontrino o una cicca può costare 150 euro</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">ven 3 dicembre</div>
                                            </div>
                                            <div class="summary">
                                               Ordinanza del sindaco di Manduria con sanzioni previste anche per chi non differenzia la spazzatura
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1081084_guerra-a-chi-sporca-gettare-uno-scontrino-o-una-cicca-puo-costare-150-euro" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1081084/guerra-a-chi-sporca-gettare-uno-scontrino-o-una-cicca-puo-costare-150-euro" data-text="Guerra a chi sporca: gettare uno scontrino o una cicca pu&#242; costare 150 euro">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1081084/guerra-a-chi-sporca-gettare-uno-scontrino-o-una-cicca-puo-costare-150-euro" data-text="Guerra a chi sporca: gettare uno scontrino o una cicca pu&#242; costare 150 euro">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">22</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/24483/1080421/video/detail" class="content-link" title="Incidente stradale alle porte di Manduria">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/_K7Tzb68vOc/mqdefault.jpg" class="img-responsive" alt="Incidente stradale alle porte di Manduria">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Incidente stradale alle porte di Manduria</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24401/1077907/video/detail" class="content-link" title="Il sindaco Gregorio Pecoraro sulla crisi di maggioranza">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/lMuSQH4e4LA/mqdefault.jpg" class="img-responsive" alt="Il sindaco Gregorio Pecoraro sulla crisi di maggioranza">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Il sindaco Gregorio Pecoraro sulla crisi di maggioranza</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24274/1072791/video/detail" class="content-link" title="Funerale Flavio Uggiano Montefusco">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/2HW_irv-_Nw/mqdefault.jpg" class="img-responsive" alt="Funerale Flavio Uggiano Montefusco">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Funerale Flavio Uggiano Montefusco</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24247/1072023/video/detail" class="content-link" title="Francesca Cavallo">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/sZfYDadre-U/mqdefault.jpg" class="img-responsive" alt="Francesca Cavallo">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Francesca Cavallo</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@lavocedimanduria.it" class="reports-list-link">redazione@lavocedimanduria.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/Lavocedimanduria" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/lavocemanduria" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Lavocedimanduria.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>
                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers" style="overflow: hidden;">
        <div class="text-center top-promo">
            <div class="inline-block web-tv" style="position:relative">
                <img src="https://livenetwork.blob.core.windows.net/newsmanduria/lavocetv.png"  style="position: absolute;width: 70px;height: 70px;right: 10px;top: 10px;"/>
                <a href="/multimedia/web-tv">
                    <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1058901/1f3612_SERF3208_HomeIm_800x400.jpg" class="img-responsive" />
                </a>
               
                <a class="player-web-tv" href="/multimedia/web-tv">
                  
                </a>
            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
                        
            <div aria-hidden="true">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- rectnews_300x250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-5855016629188791"
                     data-ad-slot="9105696964"></ins>
                <script>
				(adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                <style>
                    #rectNews {
                        height: 560px;
                    }
                </style>
                <a href="https://www.vetrocar.it/centri-vetrocar/vetrocar-taranto-manduria" target="_blank"><img src="https://livenetwork.blob.core.windows.net/banner/01_SostituzioneParabrezza.gif" /></a>
            </div>



                    </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/1082845/cupola-mafiosa-chiesti-tre-secoli" title="Cupola mafiosa, chiesti tre secoli">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1082845/f70476_operazione_cupola_HomeIm_800x400.jpg" alt="Cupola mafiosa, chiesti tre secoli" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/1082845/cupola-mafiosa-chiesti-tre-secoli" title="Cupola mafiosa, chiesti tre secoli">
                                <div class="title">
                                    <h3>
                                        Cupola mafiosa, chiesti tre secoli
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">oggi, sab 11 dicembre</div>
                                </div>
                                <div class="summary">
                                    Il pubblico ministero della Procura distrettuale antimafia, Milto Stefano De Nozza, ha chiesto per i 37 imputati condanne di carcere per tre secoli e sanzioni pecuniarie per una somma pari a 398mila euro
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_1082845_cupola-mafiosa-chiesti-tre-secoli" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082845/cupola-mafiosa-chiesti-tre-secoli" data-text="Cupola mafiosa, chiesti tre secoli">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082845/cupola-mafiosa-chiesti-tre-secoli" data-text="Cupola mafiosa, chiesti tre secoli">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>

    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
                
            <!-- INIZIO: tag RTBuzz Takerate -->
            <div id="rtbuzz_topright_14339"></div>            <script> window.RTBuzz.cmd.push("topright_14339");</script>            <!-- FINE: tag RTBuzz -->




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/1082844/caccia-al-proprietario-del-cane-senza-museruola-che-ha-aggredito-un-cucciolo-e-il-suo-padrone" title="Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1082844/c6436f_Progetto_senza_titolo_2021_12_11T085615_769_HomeIm_800x400.jpg" alt="Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/1082844/caccia-al-proprietario-del-cane-senza-museruola-che-ha-aggredito-un-cucciolo-e-il-suo-padrone" title="Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone">
                            <div class="title">
                                <h3>
                                    Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, sab 11 dicembre</div>
                            </div>
                            <div class="summary">
                                Secondo il suo racconto il meticcio che era sprovvisto di museruola e guinzaglio, si sarebbe avventato sul piccolo cane che si è rifugiato sulle braccia del padrone
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_1082844_caccia-al-proprietario-del-cane-senza-museruola-che-ha-aggredito-un-cucciolo-e-il-suo-padrone" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082844/caccia-al-proprietario-del-cane-senza-museruola-che-ha-aggredito-un-cucciolo-e-il-suo-padrone" data-text="Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1082844/caccia-al-proprietario-del-cane-senza-museruola-che-ha-aggredito-un-cucciolo-e-il-suo-padrone" data-text="Caccia al proprietario del cane senza museruola che ha aggredito un cucciolo e il suo padrone">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                    </div>
                    </div>

                </div>
            </div>
        </div>

    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

                <div aria-hidden="true">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- rectnews_2_300x250 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5855016629188791"
                         data-ad-slot="4288484559"></ins>
                    <script>
					(adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/politica/1082842/piano-regionale-dei-rifiuti-i-politici-corrono-ai-ripari-prima-dellirreparabile" title="Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1082842/67b7f1_Schermata_2021_12_03_alle_18_45_15_HomeIm_799x400.jpg" alt="Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/politica/1082842/piano-regionale-dei-rifiuti-i-politici-corrono-ai-ripari-prima-dellirreparabile" title="Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile">
                            <div class="title">
                                <h3>
                                    Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Politica
                                </span>

                                <div class="date">oggi, sab 11 dicembre</div>
                            </div>
                            <div class="summary">
                                Manduria è l’unico comune pugliese ad avere sul proprio territorio due discarica per rifiuto solido urbano, una dismessa mai bonificata che ancora inquina, l’altra da dismettere e bonificare e due impianti di compostaggio
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_politica_1082842_piano-regionale-dei-rifiuti-i-politici-corrono-ai-ripari-prima-dellirreparabile" data-absolute-url="http://www.lavocedimanduria.it/news/politica/1082842/piano-regionale-dei-rifiuti-i-politici-corrono-ai-ripari-prima-dellirreparabile" data-text="Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/politica/1082842/piano-regionale-dei-rifiuti-i-politici-corrono-ai-ripari-prima-dellirreparabile" data-text="Piano regionale dei rifiuti, i politici corrono ai ripari prima dell’irreparabile">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 2</span>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

            <!-- bottone_6 -->
            <!-- INIZIO: tag RTBuzz Takerate -->
            <div id="rtbuzz_MiddleMobile"></div>
            <script>window.RTBuzz.cmd.push("MiddleMobile");</script>
            <!-- FINE: tag RTBuzz Takerate -->
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/salento-puglia-e-mondo/1082912/da-politico-locale-a-sindacalista-nazionale-il-nuovo-percorso-di-alessandro-scarciglia" title="Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1082912/5db515_262953334_408793364282152_5624029855171163189_n_HomeIm_808x400.jpg" alt="Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/salento-puglia-e-mondo/1082912/da-politico-locale-a-sindacalista-nazionale-il-nuovo-percorso-di-alessandro-scarciglia" title="Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia">
                        <div class="title">
                                        <span class="label">Personaggio</span>
                            <h2>
                                Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia
                            </h2>
                        </div>
                        <div class="summary">
L&rsquo;ex vicesindaco di Avetrana, Alessandro Scarciglia &egrave; stato nominato segretario nazionale del primo sindacato italiano militari della Guardia di Finanza. 

Il prestigioso incarico gli &egrave; stato conferito nel corso del primo congresso nazionale del sindacato SimGdF                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_1082912_da-politico-locale-a-sindacalista-nazionale-il-nuovo-percorso-di-alessandro-scarciglia" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1082912/da-politico-locale-a-sindacalista-nazionale-il-nuovo-percorso-di-alessandro-scarciglia" data-text="Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1082912/da-politico-locale-a-sindacalista-nazionale-il-nuovo-percorso-di-alessandro-scarciglia" data-text="Da politico locale a sindacalista nazionale, il nuovo percorso di Alessandro Scarciglia">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                        
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>
                </div>
            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
                <div aria-hidden="true">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- billboard_1_responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-5855016629188791"
                         data-ad-slot="8966096167"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
						(adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function () {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct: "p-rqJXGqvGAGV3C",
				uid: "info@lavocedimanduria.it"
			});
		</script>
		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-gSWDm9zTuMwUT.gif" border="0" height="1" width="1" alt="Quantcast" />
			</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">

				<div class="info-redazione">
					<p class="no-margin">
						Lavocedimanduria.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						Autorizzazione del Tribunale di Taranto n.13/09
					</p>
					<p class="no-margin">
						Editore: Associazione culturale <br>La Voce di Manduria P.Iva 03117300735
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@lavocedimanduria.it'>Nazareno Dinoi</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© Lavocedimanduria.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="Lavocedimanduria.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Lavocedimanduria.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png" alt="Lavocedimanduria.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in Lavocedimanduria.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                        <li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
                        <li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
                                                                <li>
                            <a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>


                                    </ul>
            </div>
        </li>

                    <li>

                <a href="/altre-news/locali" title="Locali">Locali</a>


            </li>
            <li>

                <a href="/altre-news-mondo/salento-puglia-e-mondo" title="Salento Puglia e mondo">Salento Puglia e mondo</a>


            </li>
                                        
        <li>
            <a href="/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/sport/volley" title="Volley">Volley</a>

                    </li>
                                                                <li>
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                        </li>



                </ul>
            </div>
        </li>
                            <li>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi                </a>
            </li>
            <li>
                <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


            </li>
        
            <li>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                
            </li>
                <li>
            <a href="/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                                <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                    <li>
                        <a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                            <li>
                <a href="/archivio/default" title="Edizioni">Edizioni</a>
            </li>
    </ul>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->


        <!-- Takerate -->
        <script>
            window.googletag = window.googletag || { cmd: [] };
            window.googletag.cmd.push(function () {
                var displayOLD = googletag.display;

                googletag.display = function (adunitName) {
                    //console.log("dfp display",adunitName);
                    displayOLD(adunitName);
                    var adunit = document.getElementById(adunitName);
                    if (adunit.classList.contains('adunit') && window.googletag.pubads().isInitialLoadDisabled()) {
                        googletag.pubads().getSlots().forEach(function (e) {
                            if (e.getSlotElementId() == adunitName) {
                                //console.log("dfp refresh",adunitName,e);
                                window.googletag.pubads().refresh([e]);
                            }
                        });
                    }
                }
            });
        </script>

    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.29"></script>
    <!-- end: MAIN JAVASCRIPTS -->

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    

        <!-- INIZIO: tag Akcelo-->
        <div id="Lavocedimanduria_Video"></div>
        <script type="application/javascript">
            var slmadshb = slmadshb || {};
            slmadshb.que = slmadshb.que || [];
            slmadshb.que.push(function() {
                slmadshb.display("Lavocedimanduria_Video");
            });
        </script>
        <!-- FINE: tag Akcelo-->




    


    
          <!-- Histats.com  START  (aync)-->
        <script type="text/javascript">
var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,790833,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
        <noscript><a href="/" target="_blank"><img src="https://sstatic1.histats.com/0.gif?790833&101" alt="counter" border="0"></a></noscript>
        <!-- Histats.com  END  -->

    

    
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ flush: true });
		</script>



        <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=116422202530052';
                fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
        </script>
</body>
</html>
