
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Manduria: Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022</title>    <meta name="news_keywords" content="Manduria,vinitaly,peimitivo,primitivo,manduria,Economia" />
    <meta name="description" content="Il 12 aprile, alle ore 15,30, DiVin Puglia sar&#224; dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="Lavocedimanduria.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" />
        <meta property="og:image:width" content="768" />
        <meta property="og:image:height" content="400" />
    <meta property="og:description" content="Il 12 aprile, alle ore 15,30, DiVin Puglia sar&#224; dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia" />
        <meta property="og:url" content="https://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="Lavocedimanduria.it" />
<meta name="twitter:title" content="Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022" />
    <meta name="twitter:description" content="Il 12 aprile, alle ore 15,30, DiVin Puglia sar&#224; dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Manduria: Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022","alternativeHeadline": "La presentazione a Bari","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg"},"author": "La Redazione","keywords": "Manduria,vinitaly,peimitivo,primitivo,manduria,Economia","url": "http://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022","datePublished": "2022-04-02T05:10+02:00","dateCreated": "2022-04-02T05:10+02:00","dateModified": "2022-04-01T17:20+02:00","publisher": {"@type": "Organization","name": "Lavocedimanduria.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022"},"description": "Il 12 aprile, alle ore 15,30, DiVin Puglia sarà dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia","articleBody": "<p>Grande presenza della Puglia e del Primitivo di Manduria, quest&rsquo;anno, al Vinitaly di Verona, con il progetto di promozione e valorizzazione del vino e dell&rsquo;olio, intitolato DiVin Puglia, di Fondazione Italiana Sommelier di Puglia realizzato con il contributo della Regione Puglia &ndash; Dipartimento Agricoltura Sviluppo Rurale ed Ambientale &ndash; in occasione del 54&deg; Vinitaly, il Salone Internazionale dei Vini e dei Distillati che si terr&agrave; dal 10 al 13 aprile.&nbsp;</p>

<p>Il 12 aprile, alle ore 15,30, DiVin Puglia sar&agrave; dedicato alle Terre del Primitivo presso l&rsquo;Enoteca Regionale Area Istituzionale Padiglione Puglia. Momento incentrato sulle caratteristiche e la storia del territorio vitivinicolo del Primitivo di Manduria e del suo vitigno blasone il Primitivo, alla presenza dei migliori relatori e degustatori nazionali di Fondazione Italiana Sommelier. La masterclass si rivolger&agrave; ad un pubblico di esperti, influencer, addetti ai lavori, giornalisti e buyer nazionali ed internazionali.</p>

<p>Il progetto completo &ldquo;DiVin Puglia&rdquo; sar&agrave; presentato in conferenza stampa il 7 aprile alle 10.30 nel Salone Conferenze al primo piano dell&rsquo;Assessorato all&rsquo;Agricoltura della Regione Puglia, Lungomare Nazario Sauro 47-49, Bari, alla presenza dell&rsquo;Assessore Donato Pentassuglia.</p>
"}
    </script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="manduria, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="Lavocedimanduria.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="/Template/contents/images/favicons.png" />
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <!-- INIZIO: tag RTBuzz Takerate -->
            <script src="https://adv.rtbuzz.net/w1429.js" async></script>
            <script>window.RTBuzz = window.RTBuzz || {}, window.RTBuzz.cmd = window.RTBuzz.cmd || [];</script>
            <!-- FINE: tag RTBuzz -->
            <!-- INIZIO: tag Akcelo-->
            <!-- FINE: tag Akcelo-->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.14" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruppoespressoitalian-lavocedimanduria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
        </script>


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90672113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90672113-1');
</script>





    

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "9c4e2d3a-788c-40be-8db6-ff4cb283f9ea",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Lavocedimanduria?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "Lavocedimanduria", message: "Grazie per esserti iscritto alle notifiche di Lavocedimanduria" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Lavocedimanduria', 'tip.state.subscribed': "Sei iscritto alle notifiche di Lavocedimanduria", 'tip.state.blocked': "Hai bloccato le notifiche di Lavocedimanduria", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Lavocedimanduria', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Lavocedimanduria", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Lavocedimanduria', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#2CA117', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#2CA117', 'dialog.button.background.active': '#2CA117', 'dialog.button.background': '#2CA117', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
    

    


                    <style>
            body.vox.skin.top-strip-show {
                background-position: center 496px;
            }

            .navbar .nav-mobile .logo-wrapper > img {
                width: auto !important;
            }

            .modal-sidebar .modal-logo {
                width: auto;
            }

            .vox-logo {
                height: 150px
            }

            .main-content .module.module-you .content-wrapper {
                height: 144px
            }

            @media (max-width:667px) {
                #mbFt {
                    display: block !important
                }

                #imgSPm, #imgSPm2 {
                    margin: 5px auto !important
                }
            }

            @media (min-width:668px) and (max-width:991px) {
                .main-content .module.module-you .content-wrapper {
                    height: 99px
                }

                #homeCapital {
                    margin-top: 226px
                }

                #section-mkt-1 {
                    margin-top: 120px
                }

                #imgSPm {
                    max-width: 300px
                }
            }

            @media (min-width:992px) and (max-width:1199px) {
                #focus {
                    margin-bottom: 80px
                }

                #homeCapital {
                    margin-top: 188px
                }

                #section-mkt-1 {
                    margin-top: 120px
                }

                #imgSPm {
                    max-width: 300px
                }
            }
        </style>
        <!-- INIZIO: tag RTBuzz Takerate -->
        <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- FINE: tag RTBuzz -->
                


</head>
<body class="vox top-strip-show">
    
        <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAARNSMflu6l7LHM"></script>
            



        <div class="adunit" data-adunit="manduria_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="manduria_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <!--skin themoneytizer-->


    <div id="app" data-city="Manduria" data-id-portal="140" data-url-absolute="http://www.lavocedimanduria.it" data-fb-page-live="Lavocedimanduria" data-fb-app-id="490611047715059">
        <div class="top-strip">
            

                <div style="text-align:center">
                    <div aria-hidden="true">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- top-strip-970-250 -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:970px;height:250px"
                             data-ad-client="ca-pub-5855016629188791"
                             data-ad-slot="1713423531"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>                    
                </div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container hidden-xs">
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
                            <div class='adunit' data-adunit='manduria_manchette_1' data-dimensions='160x90'></div>
                        </div>
                        <div class="logo-container">
                            <div class="vox-logo" style="height:150px">
                                <a title="La voce di Manduria" href="/"> <img src="https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png" alt="La voce di Manduria" class="img-responsive" style="display:inline-block;" /></a>
                            </div>
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Sabato, 2 Aprile 2022                                    </div>
                                    <div class="weather-info" id="weatherinfo"><a title="meteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Manduria | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>
                            </div>
                        </div>
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
                            <div class='adunit' data-adunit='manduria_manchette_2' data-dimensions='160x90'></div>
                        </div>
                    </div>
                    <div class="menu-main hidden-xs">
                        
<div class="container">
    <div class="vox-btn">
        <a target="_blank" href="https://www.facebook.com/Lavocedimanduria" data-toggle="tooltip" title="Facebook">
            <i class="fa fa-facebook"></i>
        </a>
        <a target="_blank" href="https://twitter.com/lavocemanduria" data-toggle="tooltip" title="Twitter">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="menu-content">
        <ul class="nav navbar-nav">
            <li class='dropdown active'>
                <a href="/news/tutte-le-news" title="News">
                    Tutte le news
                </a>
				<ul class="dropdown-menu">
					<li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
					<li><a title="Politica" href="/news/politica">Politica</a></li>
					<li><a title="Attualità" href="/news/attualita">Attualità</a></li>
					<li><a title="Cultura" href="/news/cultura">Cultura</a></li>
					<li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
					<li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
					<li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
				</ul>
            </li>
            <li class=''>
                <a title="Locali" href="/altre-news/locali">Locali</a>
            </li>
            <li class=''>
                <a title="Salento Puglia e mondo" href="/altre-news-mondo/salento-puglia-e-mondo">Salento Puglia e mondo</a>
            </li>
            <li class='dropdown'>
                <a title="Sport" href="/sport/tutte-le-news">
                    Sport
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                    <li><a title="Basket" href="/sport/basket">Basket</a></li>
                    <li><a title="Volley" href="/sport/volley">Volley</a></li>
                    <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                    <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                </ul>
            </li>
         

            <li class='dropdown'>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
                    Eventi
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/eventi/tutti-gli-eventi" title="Tutti gli eventi">Tutti gli eventi</a></li>
                    <li><a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Diari" href="/rubriche/ultimi-articoli">Diari</a></li>
                    <li><a title="autori" href="/rubriche/tutti-gli-autori">Tutti gli autori</a></li>

                </ul>
            </li>
            <li class='dropdown'>
                <a href="/gallery/all" title="Media">
                    Media
                </a>
                <ul class="dropdown-menu">
                    <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>
                    <li><a href="/multimedia/all" title="Video">Video</a></li>

                </ul>

            </li>
            <li class='dropdown'>
                <a href="/utilita/tutte-le-utilita" title="Utilità">
                    Utilità
                </a>
                <ul class="dropdown-menu">
                    <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                    <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                    <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                </ul>
            </li>
            <li class=''>
                <a title="Edizioni" href="/archivio/default">Edizioni</a>
            </li>
        </ul>
    </div>
    <div class="vox-search">
        <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
            <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                <i class="material-icons md-36 md-dark">search</i>
            </a>
            <ul class="dropdown-menu">
                <li>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="drop-down-wrapper ps-container block no-padding">
                               
<form action="/src" class="" method="get" role="search">                                    <div class="padding-10 padding-top-0">
                                        <div class="input-group">
                                            <input type="text" class="form-control input-sm" placeholder="Cerca in Lavocedimanduria.it" name="search">
                                            <span class="input-group-btn">
                                                <button class="btn btn-red btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                            </span>
                                        </div>
                                    </div>
</form>                            </div>

                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>


                    </div>
                    <nav class="visible-xs-block nav-mobile">
                        <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                            <i class="material-icons">menu</i>
                        </button>

                        <a title="Lavocedimanduria.it" href="/" class="logo-wrapper">
                            <img src="https://livenetwork.blob.core.windows.net/loghi2017/LAVOCEDIMANDURIA/logoscritta.png" alt="Lavocedimanduria.it" class="logo-responsive" style="width: 150px;">
                        </a>

                    </nav>
                </header>
                    <div class="container">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">
                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='manduria_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                                                            <div class="abstract">
                                            <h5>La presentazione a Bari</h5>
                                        </div>


                                    <div class="article">
                                        <div class='title'>
                                            <h1>Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                <div class='share-button comments'>
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                                <div class='share-button facebook' data-url="_news_attualita_1100950_il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022" data-text="Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022" data-picture="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" data-description="Il 12 aprile, alle ore 15,30, DiVin Puglia sar&#224; dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022" data-text="Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>


                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1100950/il-primitivo-al-vinitaly-con-il-progetto-divin-puglia-2022" data-text="Il Primitivo al Vinitaly con il progetto DiVin Puglia 2022" data-portal="Lavocedimanduria.it">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            <h3 class=''>Il 12 aprile, alle ore 15,30, DiVin Puglia sarà dedicato alle Terre del Primitivo presso l’Enoteca Regionale Area Istituzionale Padiglione Puglia</h3>

                                                <div style="display: inline-block; width: 100%; margin: 10px 0;">
                                                    <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAARNsMb2MAD5AZ3"></script>
                                                </div>

                                            <div class="box-info">
                                                        <span class="category">Attualit&#224;</span>
                                                                                                        <div class='date'>Manduria <strong>sabato 02 aprile 2022</strong></div>
                                                                                                            <a title="Autore articolo Manduria" href="mailto:redazione@lavocedimanduria.it">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>


                                            </div>
                                                                                                                                    
                                            <div id="bodyNews" class="body-news" style="display: inline-block; width: 100%;">

                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100950/gallery/5391100_1bc58d_768x400.jpg" alt="La squadra dei sommelier" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">La squadra dei sommelier &copy; La Voce Di Manduria</span>
                                                                </div>

	                                                <!-- INIZIO: tag RTBuzz Takerate -->
	                                                <div id="rtbuzz_topmobile_14345"></div>
	                                                <script> window.RTBuzz.cmd.push("topmobile_14345");</script>
	                                                <!-- FINE: tag RTBuzz Takerate -->

                                                <p>Grande presenza della Puglia e del Primitivo di Manduria, quest&rsquo;anno, al Vinitaly di Verona, con il progetto di promozione e valorizzazione del vino e dell&rsquo;olio, intitolato DiVin Puglia, di Fondazione Italiana Sommelier di Puglia realizzato con il contributo della Regione Puglia &ndash; Dipartimento Agricoltura Sviluppo Rurale ed Ambientale &ndash; in occasione del 54&deg; Vinitaly, il Salone Internazionale dei Vini e dei Distillati che si terr&agrave; dal 10 al 13 aprile.&nbsp;</p>

                                                                        <div style="margin: 5px auto 25px;" aria-hidden="true">
                                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                                            <ins class="adsbygoogle"
                                                                                 style="display:block; text-align:center;"
                                                                                 data-ad-layout="in-article"
                                                                                 data-ad-format="fluid"
                                                                                 data-ad-client="ca-pub-5855016629188791"
                                                                                 data-ad-slot="4170968121"></ins>
                                                                            <script>
                                                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                                                            </script>
                                                                        </div>
                                                                        <div style="display: inline-block; width: 100%; margin: 10px 0;">
                                                                            <input type="hidden" name="IL_IN_ARTICLE">
                                                                        </div>


<p>Il 12 aprile, alle ore 15,30, DiVin Puglia sar&agrave; dedicato alle Terre del Primitivo presso l&rsquo;Enoteca Regionale Area Istituzionale Padiglione Puglia. Momento incentrato sulle caratteristiche e la storia del territorio vitivinicolo del Primitivo di Manduria e del suo vitigno blasone il Primitivo, alla presenza dei migliori relatori e degustatori nazionali di Fondazione Italiana Sommelier. La masterclass si rivolger&agrave; ad un pubblico di esperti, influencer, addetti ai lavori, giornalisti e buyer nazionali ed internazionali.</p>

                                                                    <!-- INIZIO: tag Akcelo-->
                                                                    <!-- FINE: tag Akcelo-->
                                                                    <!-- INIZIO: tag RTBuzz Takerate -->
                                                                    <!-- FINE: tag RTBuzz Takerate -->
<p>Il progetto completo &ldquo;DiVin Puglia&rdquo; sar&agrave; presentato in conferenza stampa il 7 aprile alle 10.30 nel Salone Conferenze al primo piano dell&rsquo;Assessorato all&rsquo;Agricoltura della Regione Puglia, Lungomare Nazario Sauro 47-49, Bari, alla presenza dell&rsquo;Assessore Donato Pentassuglia.</p>
                                                                <!-- INIZIO: tag RTBuzz Takerate -->
	                                                            <!-- FINE: tag RTBuzz Takerate -->
                                            </div>


                                            <div class="section-whatsapp">
                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Manduria 300X250 BOTTOM NEWS -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-9473877772814641"
                 data-ad-slot="8096772328"></ins>
            <script>
			(adsbygoogle = window.adsbygoogle || []).push({});
            </script>


                                                </div>
                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span></div>
                                                                    <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                                    <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@lavocedimanduria.it" class="text-bold">redazione@lavocedimanduria.it</a></span>
                                                                </div>
                                                            </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                                                                                                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">

                                                     Lascia il tuo commento. (Quelli con indirizzo email falso non saranno pubblicati)


                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>

                                
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
            <div id="taboola-below-article-thumbnails-1"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-below-article-thumbnails-1',
                    placement: 'Below Article Thumbnails 1',
                    target_type: 'mix'
                });
            </script>

        </div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                    <div class="col-md-4 column-news" id="mr-1">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" title="Giudizio immediato per il femminicida Dimitri">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100954/8f6f59_Progetto_senza_titolo_2021_10_12T181018_550_HomeIm_800x400.jpg" class="img-responsive" alt="Giudizio immediato per il femminicida Dimitri">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" title="Giudizio immediato per il femminicida Dimitri">
                                        <div class="title">
                                            <h4>Giudizio immediato per il femminicida Dimitri</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                giudiziaria
                                            </span>
                                            <div class="date">oggi, sab 2 aprile</div>
                                        </div>
                                        <div class="summary">
                                            Il prossimo 20 maggio inizia per lui il processo che si svolgerà con la formula del giudizio immediato sorvolando quindi sulla fase del rinvio a giudizio
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_giudiziaria_1100954_giudizio-immediatoper-il-femminicida-dimitri" data-absolute-url="http://www.lavocedimanduria.it/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" data-text="Giudizio immediato&#160;per il femminicida Dimitri">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" data-text="Giudizio immediato&#160;per il femminicida Dimitri">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-2">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/locali/1100773/strisce-blu-davanti-casa-la-rabbia-dei-residenti-delle-marine-e-il-sondaggio-su-instagram" title="Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100773/759d2d_Progetto_senza_titolo_2__HomeIm_800x400.jpg" class="img-responsive" alt="Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/locali/1100773/strisce-blu-davanti-casa-la-rabbia-dei-residenti-delle-marine-e-il-sondaggio-su-instagram" title="Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram">
                                        <div class="title">
                                            <h4>Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                locali
                                            </span>
                                            <div class="date">ven 1 aprile</div>
                                        </div>
                                        <div class="summary">
                                            Su 160 risposte pervenute, la stragrande maggioranza, pari all’86%, è convinta che «Ci sono altre priorità di cui occuparsi» (138 voti), mentre per il 14% è «Una scelta giusta e civica»
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_locali_1100773_strisce-blu-davanti-casa-la-rabbia-dei-residenti-delle-marine-e-il-sondaggio-su-instagram" data-absolute-url="http://www.lavocedimanduria.it/news/locali/1100773/strisce-blu-davanti-casa-la-rabbia-dei-residenti-delle-marine-e-il-sondaggio-su-instagram" data-text="Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/locali/1100773/strisce-blu-davanti-casa-la-rabbia-dei-residenti-delle-marine-e-il-sondaggio-su-instagram" data-text="Strisce blu davanti casa, la rabbia dei residenti delle marine e il sondaggio su Instagram">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-3">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1100990/matera-giovane-sposa-tenta-il-suicidio-in-viaggio-di-nozze" title="Matera, giovane sposa tenta il suicidio in viaggio di nozze">
                                        <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100990/b0e3c0_Schermata_2022_04_02_alle_10_04_27_HomeIm_800x400.jpg" class="img-responsive" alt="Matera, giovane sposa tenta il suicidio in viaggio di nozze">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/salento-puglia-e-mondo/1100990/matera-giovane-sposa-tenta-il-suicidio-in-viaggio-di-nozze" title="Matera, giovane sposa tenta il suicidio in viaggio di nozze">
                                        <div class="title">
                                            <h4>Matera, giovane sposa tenta il suicidio in viaggio di nozze</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                salento-puglia-e-mondo
                                            </span>
                                            <div class="date">oggi, sab 2 aprile</div>
                                        </div>
                                        <div class="summary">
                                            Sarebbe stata salvata dalla polizia
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_1100990_matera-giovane-sposa-tenta-il-suicidio-in-viaggio-di-nozze" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1100990/matera-giovane-sposa-tenta-il-suicidio-in-viaggio-di-nozze" data-text="Matera, giovane sposa tenta il suicidio in viaggio di nozze">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1100990/matera-giovane-sposa-tenta-il-suicidio-in-viaggio-di-nozze" data-text="Matera, giovane sposa tenta il suicidio in viaggio di nozze">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1100421/strisce-blu-a-colimena-la-rabbia-dei-residenti-ci-mungono-come-mucche" title="Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100421/42c925_Progetto_senza_titolo_2022_03_29T220412_280_HomeIm_800x400.jpg" class="img-responsive" alt="Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1100421/strisce-blu-a-colimena-la-rabbia-dei-residenti-ci-mungono-come-mucche" title="Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche">
                                            <div class="title">
                                                <h4>Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">mer 30 marzo</div>
                                            </div>
                                            <div class="summary">
                                               Scontenti anche i commercianti
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1100421_strisce-blu-a-colimena-la-rabbia-dei-residenti-ci-mungono-come-mucche" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1100421/strisce-blu-a-colimena-la-rabbia-dei-residenti-ci-mungono-come-mucche" data-text="Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/cronaca/1100421/strisce-blu-a-colimena-la-rabbia-dei-residenti-ci-mungono-come-mucche" data-text="Strisce blu a Colimena, la rabbia dei residenti: ci mungono come mucche">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">20</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1096450/il-sindaco-di-manduria-vieta-la-fiaccolataper-la-pace-in-ucraina-scopri-perche" title="Il sindaco di Manduria vieta la fiaccolata per la pace in Ucraina, scopri perchè">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1096450/8cded7_Progetto_senza_titolo_2022_03_03T213348_271_HomeIm_800x400.jpg" class="img-responsive" alt="Il sindaco di Manduria vieta la fiaccolata per la pace in Ucraina, scopri perchè">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1096450/il-sindaco-di-manduria-vieta-la-fiaccolataper-la-pace-in-ucraina-scopri-perche" title="Il sindaco di Manduria vieta la fiaccolata per la pace in Ucraina, scopri perchè">
                                            <div class="title">
                                                <h4>Il sindaco di Manduria vieta la fiaccolata per la pace in Ucraina, scopri perchè</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">ven 4 marzo</div>
                                            </div>
                                            <div class="summary">
                                               La decisione viene criticata dal consigliere comunale progressista, Domenico Sammarco
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1096450_il-sindaco-di-manduria-vieta-la-fiaccolataper-la-pace-in-ucraina-scopri-perche" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1096450/il-sindaco-di-manduria-vieta-la-fiaccolataper-la-pace-in-ucraina-scopri-perche" data-text="Il sindaco di Manduria vieta la fiaccolata&#160;per la pace in Ucraina, scopri perch&#232;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1096450/il-sindaco-di-manduria-vieta-la-fiaccolataper-la-pace-in-ucraina-scopri-perche" data-text="Il sindaco di Manduria vieta la fiaccolata&#160;per la pace in Ucraina, scopri perch&#232;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">19</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/1096447/paragone-stregato-da-breccia-il-senatore-di-italexit-in-visita-a-manduria" title="Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria">
                                               <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1096447/7ab551_Progetto_senza_titolo_2022_03_03T211723_399_HomeIm_800x400.jpg" class="img-responsive" alt="Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/1096447/paragone-stregato-da-breccia-il-senatore-di-italexit-in-visita-a-manduria" title="Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria">
                                            <div class="title">
                                                <h4>Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">ven 4 marzo</div>
                                            </div>
                                            <div class="summary">
                                               Unica tappa in Puglia, l’ex grillino sarà accompagnato a Manduria dal coordinatore regionale del partito, Mario Conca
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_politica_1096447_paragone-stregato-da-breccia-il-senatore-di-italexit-in-visita-a-manduria" data-absolute-url="http://www.lavocedimanduria.it/news/politica/1096447/paragone-stregato-da-breccia-il-senatore-di-italexit-in-visita-a-manduria" data-text="Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/politica/1096447/paragone-stregato-da-breccia-il-senatore-di-italexit-in-visita-a-manduria" data-text="Paragone stregato da Breccia, il senatore di Italexit in visita a Manduria">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">18</span>
                                            </div>

                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/25096/1100959/video/detail" class="content-link" title="Le notizie principali di oggi sabato 2 aprile 2022">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/Z06aj650BHI/mqdefault.jpg" class="img-responsive" alt="Le notizie principali di oggi sabato 2 aprile 2022">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Le notizie principali di oggi sabato 2 aprile 2022</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/25090/1100775/video/detail" class="content-link" title="Le notizie principali di oggi venerd&#236; 1 aprile 2022">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/bdBDdsIGnlg/mqdefault.jpg" class="img-responsive" alt="Le notizie principali di oggi venerd&#236; 1 aprile 2022">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Le notizie principali di oggi venerd&#236; 1 aprile 2022</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/25086/1100595/video/detail" class="content-link" title="Natasha, infermiera ucraina a Manduria">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/zEt0yQ8lep8/mqdefault.jpg" class="img-responsive" alt="Natasha, infermiera ucraina a Manduria">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Natasha, infermiera ucraina a Manduria</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/25085/1100605/video/detail" class="content-link" title="Le notizie principali di oggi 31 marzo 2022">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/Yrodp3zc_Uo/mqdefault.jpg" class="img-responsive" alt="Le notizie principali di oggi 31 marzo 2022">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Le notizie principali di oggi 31 marzo 2022</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city" style="color:black">LAVOCE</span><span style="color:#49ad22">DIMANDURIA.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@lavocedimanduria.it" class="reports-list-link">redazione@lavocedimanduria.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/Lavocedimanduria" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/lavocemanduria" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Lavocedimanduria.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='manduria_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>
                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers" style="overflow: hidden;">
        <div class="text-center top-promo">
            <div class="inline-block web-tv" style="position:relative">
                <img src="https://livenetwork.blob.core.windows.net/newsmanduria/lavocetv.png"  style="position: absolute;width: 70px;height: 70px;right: 10px;top: 10px;"/>
                <a href="/multimedia/web-tv">
                    <img src="https://livenetwork.blob.core.windows.net/newsmanduria/1100959/21ea5f_Schermata_2022_04_01_alle_21_14_26_HomeIm_807x400.jpg" class="img-responsive" />
                </a>
               
                <a class="player-web-tv" href="/multimedia/web-tv">
                  
                </a>
            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
                        
            <div aria-hidden="true">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- rectnews_300x250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-5855016629188791"
                     data-ad-slot="9105696964"></ins>
                <script>
				(adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                <style>
                    #rectNews {
                        height: 560px;
                    }
                </style>
                <a href="https://www.vetrocar.it/centri-vetrocar/vetrocar-taranto-manduria" target="_blank"><img src="https://livenetwork.blob.core.windows.net/banner/01_SostituzioneParabrezza.gif" /></a>
            </div>



                    </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1101001/giornata-mondiale-dellautismo-le-iniziative-a-manduria" title="Giornata mondiale dell'autismo, le iniziative a Manduria">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1101001/fdf678_Schermata_2022_04_02_alle_11_05_58_HomeIm_800x400.jpg" alt="Giornata mondiale dell autismo, le iniziative a Manduria" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1101001/giornata-mondiale-dellautismo-le-iniziative-a-manduria" title="Giornata mondiale dell'autismo, le iniziative a Manduria">
                                <div class="title">
                                    <h3>
                                        Giornata mondiale dell'autismo, le iniziative a Manduria
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, sab 2 aprile</div>
                                </div>
                                <div class="summary">
                                    Video registrati in classe, manifestazioni, incontri di studio e il palazzo di città colorato di azzurro
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1101001_giornata-mondiale-dellautismo-le-iniziative-a-manduria" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1101001/giornata-mondiale-dellautismo-le-iniziative-a-manduria" data-text="Giornata mondiale dell&#39;autismo, le iniziative a Manduria">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/attualita/1101001/giornata-mondiale-dellautismo-le-iniziative-a-manduria" data-text="Giornata mondiale dell&#39;autismo, le iniziative a Manduria">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>

    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
                
            <!-- INIZIO: tag RTBuzz Takerate -->
            <div id="rtbuzz_topright_14339"></div>            <script> window.RTBuzz.cmd.push("topright_14339");</script>            <!-- FINE: tag RTBuzz -->




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" title="Giudizio immediato per il femminicida Dimitri">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1100954/8f6f59_Progetto_senza_titolo_2021_10_12T181018_550_HomeIm_800x400.jpg" alt="Giudizio immediato&#160;per il femminicida Dimitri" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" title="Giudizio immediato per il femminicida Dimitri">
                            <div class="title">
                                <h3>
                                    Giudizio immediato per il femminicida Dimitri
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Giudiziaria
                                </span>

                                <div class="date">oggi, sab 2 aprile</div>
                            </div>
                            <div class="summary">
                                Il prossimo 20 maggio inizia per lui il processo che si svolgerà con la formula del giudizio immediato sorvolando quindi sulla fase del rinvio a giudizio
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_giudiziaria_1100954_giudizio-immediatoper-il-femminicida-dimitri" data-absolute-url="http://www.lavocedimanduria.it/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" data-text="Giudizio immediato&#160;per il femminicida Dimitri">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/giudiziaria/1100954/giudizio-immediatoper-il-femminicida-dimitri" data-text="Giudizio immediato&#160;per il femminicida Dimitri">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                    </div>
                    </div>

                </div>
            </div>
        </div>

    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

                <div aria-hidden="true">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- rectnews_2_300x250 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5855016629188791"
                         data-ad-slot="4288484559"></ins>
                    <script>
					(adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/locali/1100953/incapacita-di-spendere-stanziamenti-per-i-minori-il-comune-costretto-a-restituire-27mila-euro" title="Incapacità di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1100953/f9c5c6_Progetto_senza_titolo_2021_03_20T105506_890_HomeIm_800x400.jpg" alt="Incapacit&#224; di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/locali/1100953/incapacita-di-spendere-stanziamenti-per-i-minori-il-comune-costretto-a-restituire-27mila-euro" title="Incapacità di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro">
                            <div class="title">
                                <h3>
                                    Incapacità di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Locali
                                </span>

                                <div class="date">oggi, sab 2 aprile</div>
                            </div>
                            <div class="summary">
                                La somma totale assegnata a maggio dell’anno scorso al comune di Manduria, era stata di 66.770 euro
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_locali_1100953_incapacita-di-spendere-stanziamenti-per-i-minori-il-comune-costretto-a-restituire-27mila-euro" data-absolute-url="http://www.lavocedimanduria.it/news/locali/1100953/incapacita-di-spendere-stanziamenti-per-i-minori-il-comune-costretto-a-restituire-27mila-euro" data-text="Incapacit&#224; di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/locali/1100953/incapacita-di-spendere-stanziamenti-per-i-minori-il-comune-costretto-a-restituire-27mila-euro" data-text="Incapacit&#224; di spendere stanziamenti per i minori, il comune costretto a restituire 27mila euro">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 2</span>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

            <!-- bottone_6 -->
            <!-- INIZIO: tag RTBuzz Takerate -->
            <div id="rtbuzz_MiddleMobile"></div>
            <script>window.RTBuzz.cmd.push("MiddleMobile");</script>
            <!-- FINE: tag RTBuzz Takerate -->
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/salento-puglia-e-mondo/1100994/plastic-free-fa-pulizia-nelle-campagne-di-avetrana" title=""Plastic Free" fa pulizia nelle campagne di Avetrana">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/newsmanduria/1100994/68cf3e_Progetto_senza_titolo_7__HomeIm_800x400.jpg" alt="Plastic Free fa pulizia nelle campagne di Avetrana" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/salento-puglia-e-mondo/1100994/plastic-free-fa-pulizia-nelle-campagne-di-avetrana" title=""Plastic Free" fa pulizia nelle campagne di Avetrana">
                        <div class="title">
                                        <span class="label">Natura e ambiente</span>
                            <h2>
                                "Plastic Free" fa pulizia nelle campagne di Avetrana
                            </h2>
                        </div>
                        <div class="summary">
L&#39;associazione di volontariato &ldquo;Plastic Free&rdquo; di Avetrana promuove per domani una raccolta dei rifiuti nelle campagne. L&rsquo;iniziativa si terr&agrave; dalle ore 9 alle ore 12 in contrada Modunato mentre il ritrovo dei partecipanti sar&agrave; in Via Lago di Varano                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_salento-puglia-e-mondo_1100994_plastic-free-fa-pulizia-nelle-campagne-di-avetrana" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1100994/plastic-free-fa-pulizia-nelle-campagne-di-avetrana" data-text="&quot;Plastic Free&quot; fa pulizia nelle campagne di Avetrana">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.lavocedimanduria.it/news/salento-puglia-e-mondo/1100994/plastic-free-fa-pulizia-nelle-campagne-di-avetrana" data-text="&quot;Plastic Free&quot; fa pulizia nelle campagne di Avetrana">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                        
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>
                </div>
            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
                <div aria-hidden="true">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- billboard_1_responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-5855016629188791"
                         data-ad-slot="8966096167"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
						(adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function () {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct: "p-rqJXGqvGAGV3C",
				uid: "info@lavocedimanduria.it"
			});
		</script>
		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-gSWDm9zTuMwUT.gif" border="0" height="1" width="1" alt="Quantcast" />
			</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">

				<div class="info-redazione">
					<p class="no-margin">
						Lavocedimanduria.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						Autorizzazione del Tribunale di Taranto n.13/09
					</p>
					<p class="no-margin">
						Editore: Associazione culturale <br>La Voce di Manduria P.Iva 03117300735
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@lavocedimanduria.it'>Nazareno Dinoi</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
                        <p class="live-copyright" style="width: 100%; text-align: right; margin-top: 5px;">
                                <span>
                                    Stock images by <a href="http://it.depositphotos.com/" title="Depositphotos" target="_blank">Depositphotos</a>
                                </span>
                        </p>

                        <p class="live-copyright">
                            © Lavocedimanduria.it 2022 - tutti i diritti riservati.
                            <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
                        </p>
					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="Lavocedimanduria.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Lavocedimanduria.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Manduria/logo.png" alt="Lavocedimanduria.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in Lavocedimanduria.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                        <li><a title="Giudiziaria" href="/news/giudiziaria">Giudiziaria</a></li>
                        <li><a title="Comunicati stampa" href="/news/comunicati-stampa">Comunicati stampa</a></li>
                                                                <li>
                            <a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>


                                    </ul>
            </div>
        </li>

                    <li>

                <a href="/altre-news/locali" title="Locali">Locali</a>


            </li>
            <li>

                <a href="/altre-news-mondo/salento-puglia-e-mondo" title="Salento Puglia e mondo">Salento Puglia e mondo</a>


            </li>
                                        
        <li>
            <a href="/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/sport/volley" title="Volley">Volley</a>

                    </li>
                                                                <li>
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                        </li>



                </ul>
            </div>
        </li>
                            <li>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi                </a>
            </li>
            <li>
                <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


            </li>
        
            <li>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                
            </li>
                <li>
            <a href="/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                                <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                    <li>
                        <a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                            <li>
                <a href="/archivio/default" title="Edizioni">Edizioni</a>
            </li>
    </ul>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->


        <!-- Takerate -->
        <script>
            window.googletag = window.googletag || { cmd: [] };
            window.googletag.cmd.push(function () {
                var displayOLD = googletag.display;

                googletag.display = function (adunitName) {
                    //console.log("dfp display",adunitName);
                    displayOLD(adunitName);
                    var adunit = document.getElementById(adunitName);
                    if (adunit.classList.contains('adunit') && window.googletag.pubads().isInitialLoadDisabled()) {
                        googletag.pubads().getSlots().forEach(function (e) {
                            if (e.getSlotElementId() == adunitName) {
                                //console.log("dfp refresh",adunitName,e);
                                window.googletag.pubads().refresh([e]);
                            }
                        });
                    }
                }
            });
        </script>

    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.29"></script>
    <!-- end: MAIN JAVASCRIPTS -->

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    

        <!-- INIZIO: tag Akcelo-->
        <!-- FINE: tag Akcelo-->




    


    
          <!-- Histats.com  START  (aync)-->
        <script type="text/javascript">
var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,790833,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
        <noscript><a href="/" target="_blank"><img src="https://sstatic1.histats.com/0.gif?790833&101" alt="counter" border="0"></a></noscript>
        <!-- Histats.com  END  -->

    

    
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ flush: true });
		</script>



        <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=116422202530052';
                fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
        </script>
</body>
</html>
